<!DOCTYPE HTML>
<html lang="en-US">
<head>
<title>Talamua On-line News  &raquo; Commission of Inquiry to investigate deaths of two infants</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script>				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"007f0a3d66","grs":false,"ajaxurl":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Feed" href="http://www.talamua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Comments Feed" href="http://www.talamua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Commission of Inquiry to investigate deaths of two infants Comments Feed" href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.talamua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f1dd225db451cf54f698e4164c582979"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbuilder_frontend_css-css'  href='http://www.talamua.com/wp-content/plugins/frontend_builder/css/compress/frontend.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='frbe_product_font-css'  href='http://www.talamua.com/wp-content/plugins/frontend_builder_commerce/fonts/product/style.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='frbe_shortcode_css-css'  href='http://www.talamua.com/wp-content/plugins/frontend_builder_commerce/shortcodes/shortcodes.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='geodir-core-scss-css'  href='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.28' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.6.28' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.talamua.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.talamua.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yop-public-css'  href='http://www.talamua.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.talamua.com/wp-includes/css/dashicons.min.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='socialbro-css'  href='http://www.talamua.com/wp-content/themes/anivia_theme/extras/socialbro/socialbro.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='anivia-style-css'  href='http://www.talamua.com/wp-content/themes/anivia_theme/style.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.talamua.com/wp-content/themes/anivia_theme/woocommerce/style.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.talamua.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://www.talamua.com/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.talamua.com/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.talamua.com/wp-content/plugins/sendpress/css/front-end.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.talamua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.talamua.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anivia-font-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800&#038;ver=f1dd225db451cf54f698e4164c582979#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='anivia-fontheader-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800&#038;ver=f1dd225db451cf54f698e4164c582979#038;subset=all' type='text/css' media='all' />
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"http:\/\/www.talamua.com","geodir_plugin_url":"http:\/\/www.talamua.com\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"1","geodir_ajax_url":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=en&amp;key='></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.talamua.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.talamua.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/www.talamua.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.talamua.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Please enter your e-mail address","missingemail":"Please enter your e-mail address","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.9.6.26'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<link rel='https://api.w.org/' href='http://www.talamua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.talamua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.talamua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2 human skeletons and bones found on beach' href='http://www.talamua.com/2-human-skeletons-and-bones-found-on-beach/' />
<link rel='next' title='People want a change of government, says Samoa First Party member' href='http://www.talamua.com/people-want-a-change-of-government-says-samoa-first-party-member/' />

<link rel="canonical" href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/" />
<link rel='shortlink' href='https://wp.me/p3jXjP-7XQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.talamua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.talamua.com%2Fcommission-of-inquiry-to-investigate-deaths-of-two-infants%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.talamua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.talamua.com%2Fcommission-of-inquiry-to-investigate-deaths-of-two-infants%2F&#038;format=xml" />

<style>	
</style>
<style>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</style>
<style></style>
        <script>
            (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'gridview_onehalf', 'auto');
                        ga('send', 'pageview');

        </script>

        <style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.talamua.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.talamua.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.talamua.com/wp-content/plugins/kk-star-ratings/orange.png); }</style>
<!-- Google Webmaster Tools plugin for WordPress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.talamua.com/?wordfence_lh=1&hid=A37AD6DD6B9F8D0CAFEE7F0BEE268971');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>
.anivia_container, .header_holder, .menu_wrapper > ul, .magazine_footer_wide .copyright, .anivia_boxed .top-separator, .breadcrumbs, body.anivia_boxed #anivia_wrapper, .social_header, .blog-layout.anivia_boxed .footer_wrapper.solid_box, .header_wrapper nav li.menu-item.has_sidebar ul.navmenu_fullwidth li.sidebar_holder {max-width:1040px}</style>
<style id='anivia_styles' type='text/css'>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</style>
<style id='anivia_font_styles' type='text/css'>

	body, li.sidebar_holder {font-family:"PT Sans", serif;}
	h1,h2,h3,h4,h5,h6, .news_feed_tabs .tabsnav a, .anivia_header_font, .menu_wrapper , .yop-poll-question, #form-wrap >p:first-child, .menu-trigger-icon, .footer_header .footer_counter, .woocommerce-tabs ul.tabs > li > a, span.product_hover_text, aside .product_list_widget a {font-family:"Roboto Condensed", serif !important}</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.talamua.com/wp-content/uploads/2015/12/bg-fala-2.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Commission of Inquiry to investigate deaths of two infants" />
<meta property="og:url" content="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/" />
<meta property="og:description" content="Source: PRESS SECRETARIAT APIA, SAMOA – MONDAY 30 JULY 2018: Cabinet last week approved the establishment of a three member Commission of Inquiry to investigate the circumstances surrounding the de…" />
<meta property="article:published_time" content="2018-07-30T02:04:16+00:00" />
<meta property="article:modified_time" content="2018-07-30T02:04:16+00:00" />
<meta property="og:site_name" content="Talamua On-line News" />
<meta property="og:image" content="https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?fit=1200%2C429" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="429" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Commission of Inquiry to investigate deaths of two infants" />
<meta name="twitter:image" content="https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?fit=1200%2C429&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@talamuamedia" />

<!-- End Jetpack Open Graph Tags -->
<script async src='https://stats.wp.com/s-201831.js'></script>
</head>
<body class="post-template-default single single-post postid-30618 single-format-standard custom-background news-layout anivia_boxed blog_layout_news woocommerce-no-js gd-map-auto" >
<div id="anivia_sticky">
	<div class="social_header anivia_container">
		<div class="anivia_sticky_wrap">
		<div class="menu-trigger"><a href="#" class="menu-trigger-icon">Menu</a></div>
				<div class="anivia_top">
			<div class="anivia_top_left float_left">
				<div class="float_left element-login-link a-inherit border-color-pale"><a href="http://www.talamua.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.talamua.com%2Fcommission-of-inquiry-to-investigate-deaths-of-two-infants%2F" title="Login">Login</a></div>			</div>
			<div class="anivia_top_right float_right">
				<div class="float_right element-login-link a-inherit border-color-pale"><a href="http://www.talamua.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.talamua.com%2Fcommission-of-inquiry-to-investigate-deaths-of-two-infants%2F" title="Login">Login</a></div>			</div>
			<div class="clearfix"></div>
		</div>
		<div class="clearfix"></div>
		</div>
	</div>

	<div class="top-separator separator"></div><!-- separator -->

</div>
<div id="anivia_wrapper">

	<div class="anivia_container header_wrapper anivia_logo_bigger">
		<div class="header_holder">
									<div class="clearfix margin-bottom20"></div>
		</div>
		<nav class="menu_wrapper relative solid">
			<ul id="menu-anivia-main-menu" class="list_style gd-menu-z"><li id="menu-item-22402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22402 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com">HOME</a></li>
<li id="menu-item-13336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13336 hasno_sidebar a-inherit hasno_fullwidth"><a title="Latest News" href="http://www.talamua.com/category/latest/">LATEST NEWS</a></li>
<li id="menu-item-13337" class="menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13337 hasno_sidebar a-inherit is_fullwidth is_columns-5"><a title="Local News" href="http://www.talamua.com/category/local/">LOCAL NEWS</a><ul class="sub-menu navmenu_fullwidth navmenu_columns_5 anivia_dark_border">	<li id="menu-item-13338" class="menu-item-type-taxonomy menu-item-object-category menu-item-13338 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/50th-anniversary/">50th Anniversary</a></li>
	<li id="menu-item-13339" class="menu-item-type-taxonomy menu-item-object-category menu-item-13339 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/agriculture/">Agriculture</a></li>
	<li id="menu-item-13340" class="menu-item-type-taxonomy menu-item-object-category menu-item-13340 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/artsentertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-13341" class="menu-item-type-taxonomy menu-item-object-category menu-item-13341 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/aviation/">Aviation</a></li>
	<li id="menu-item-13342" class="menu-item-type-taxonomy menu-item-object-category menu-item-13342 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/business/">Business</a></li>
	<li id="menu-item-13343" class="menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13343 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/community/">Community</a></li>
	<li id="menu-item-13344" class="menu-item-type-taxonomy menu-item-object-category menu-item-13344 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/court/">COURT</a></li>
	<li id="menu-item-13345" class="menu-item-type-taxonomy menu-item-object-category menu-item-13345 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/cyclone-evan/">Cyclone Evan</a></li>
	<li id="menu-item-13347" class="menu-item-type-taxonomy menu-item-object-category menu-item-13347 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/economy/">Economy</a></li>
	<li id="menu-item-13348" class="menu-item-type-taxonomy menu-item-object-category menu-item-13348 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/education/">Education</a></li>
	<li id="menu-item-13349" class="menu-item-type-taxonomy menu-item-object-category menu-item-13349 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/energy/">Energy</a></li>
	<li id="menu-item-13350" class="menu-item-type-taxonomy menu-item-object-category menu-item-13350 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/environment/">Environment</a></li>
	<li id="menu-item-13353" class="menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13353 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/health/">Health</a></li>
	<li id="menu-item-13355" class="menu-item-type-taxonomy menu-item-object-category menu-item-13355 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/law-order/">Law &#038; Order</a></li>
	<li id="menu-item-13356" class="menu-item-type-taxonomy menu-item-object-category menu-item-13356 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/maritime/">Maritime</a></li>
	<li id="menu-item-13357" class="menu-item-type-taxonomy menu-item-object-category menu-item-13357 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/media/">Media</a></li>
	<li id="menu-item-13358" class="menu-item-type-taxonomy menu-item-object-category menu-item-13358 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/migration/">Migration</a></li>
	<li id="menu-item-13359" class="menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13359 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/people/">People</a></li>
	<li id="menu-item-13363" class="menu-item-type-taxonomy menu-item-object-category menu-item-13363 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/religion/">Religion</a></li>
	<li id="menu-item-13366" class="menu-item-type-taxonomy menu-item-object-category menu-item-13366 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/technology/">Technology</a></li>
	<li id="menu-item-13368" class="menu-item-type-taxonomy menu-item-object-category menu-item-13368 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/trade/">Trade</a></li>
	<li id="menu-item-13369" class="menu-item-type-taxonomy menu-item-object-category menu-item-13369 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/traffic/">Traffic</a></li>
	<li id="menu-item-13370" class="menu-item-type-taxonomy menu-item-object-category menu-item-13370 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/transport/">Transport</a></li>
	<li id="menu-item-13367" class="menu-item-type-taxonomy menu-item-object-category menu-item-13367 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/tourism/">Tourism</a></li>
	<li id="menu-item-13371" class="menu-item-type-taxonomy menu-item-object-category menu-item-13371 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/travel/">Travel</a></li>
	<li id="menu-item-13373" class="menu-item-type-taxonomy menu-item-object-category menu-item-13373 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/weather/">Weather</a></li>
	<li id="menu-item-13374" class="menu-item-type-taxonomy menu-item-object-category menu-item-13374 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/world/">World</a></li>
</ul>
</li>
<li id="menu-item-13360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13360 hasno_sidebar a-inherit hasno_fullwidth"><a title="Politics" href="http://www.talamua.com/category/politics/">POLITICS</a><ul class="sub-menu navmenu_0 navmenu_columns_1 anivia_dark_border">	<li id="menu-item-13346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13346 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-13351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13351 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/government/">Government</a></li>
	<li id="menu-item-13389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13389 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-13365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13365 hasno_sidebar a-inherit hasno_fullwidth"><a title="Sports" href="http://www.talamua.com/category/sports/">SPORTS</a><ul class="sub-menu navmenu_0 navmenu_columns_1 anivia_dark_border">	<li id="menu-item-18306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18306 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/sports/commonwealth-youth-games/">Commonwealth Youth Games</a></li>
	<li id="menu-item-13364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13364 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/sports/rugby-news/">Rugby</a></li>
	<li id="menu-item-13396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13396 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/category/sports/weightlifting/">Weightlifting</a></li>
</ul>
</li>
<li id="menu-item-13388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13388 hasno_sidebar a-inherit hasno_fullwidth"><a title="Viewpoint" href="http://www.talamua.com/category/viewpoint/">VIEWPOINTS</a></li>
<li id="menu-item-15028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15028 hasno_sidebar a-inherit hasno_fullwidth"><a title="Disclaimer" href="http://www.talamua.com/disclaimer/">DISCLAIMER</a></li>
<li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331 hasno_sidebar a-inherit hasno_fullwidth"><a href="http://www.talamua.com/about-us/">ABOUT TALAMUA</a></li>
</ul>			<div class="clearfix"></div>
			<div class="separator background-color-main margin-bottom40"></div><!-- separator -->
		</nav><!-- menu_wrapper -->
		<span class="breadcrumbs"><a href="http://www.talamua.com/"><i class="icon-home"></i></a> / Community / <span>Commission of Inquiry to investigate deaths of two infants</span></span>		</div><!-- header_wrapper -->
			<div class="anivia_container">
				<div class="anivia_row fbuilder_row">
		<div>
					</div>
		</div><!-- row -->
				<div class="anivia_row fbuilder_row">
		<div>
									<div id="content" class="fbuilder_column fbuilder_column-2-3 anivia_hidden_flow">
									<div class="single_full_news_element fullwidth">
												<h2 class="margin-bottom20">Commission of Inquiry to investigate deaths of two infants</h2>
												<img width="1200" height="400" src="https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?resize=1200%2C400" class="full-width block wp-post-image" alt="" data-attachment-id="22081" data-permalink="http://www.talamua.com/law-society-standing-by-its-decision-to-refuse-practicing-certificate-for-olinda-woodroffe/judges-hammer-feature-image/" data-orig-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?fit=1770%2C633" data-orig-size="1770,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Judges hammer feature image" data-image-description="" data-medium-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?fit=300%2C107" data-large-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?fit=1024%2C366" />																		<p>Source: PRESS SECRETARIAT</p>
<p><strong>APIA, SAMOA – MONDAY 30 JULY 2018:</strong> Cabinet last week approved the establishment of a three member Commission of Inquiry to investigate the circumstances surrounding the deaths of two infants at Safotu District Hospital earlier this month.</p>
<p>The Commission will investigate the procedures in place within the Ministry of Health for the administering of the Mumps, Measles and Rubella (MMR) vaccine injections and will also look into alleged procedural discrepancies relating to the deaths of the two young children.</p>
<p>The Commission is chaired by Tuiloma Neroni Slade.</p>
<p>Tuiloma brings a wealth of legal expertise as a former Judge of Pre-Trial Chamber II at the <a href="https://en.wikipedia.org/wiki/International_Criminal_Court">International Criminal Court</a> in the <a href="https://en.wikipedia.org/wiki/Netherlands">Netherlands</a>.</p>
<p>He also served as Secretary General of the Pacific Islands Forum Secretariat and a former Attorney General of the Government of Samoa.</p>
<p>The other two members include highly qualified medical practitioner Leo’o Tautalatasi Dr. John Adams and Mrs Lilia Si’itia, who has years of experience in the nursing profession with the Ministry of Health.</p>
<p>The Commission has one week to complete its inquiries with its findings and recommendations to be tabled for Cabinet’s consideration.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30618" class="share-twitter sd-button share-icon no-text" href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-30618" class="share-linkedin sd-button share-icon no-text" href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30618" class="share-facebook sd-button share-icon no-text" href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>						<div class="clearfix"></div>
																														<div class="blog_post_author_box margin-bottom20">
							<!--<div class="separator background-color-main margin-bottom30"></div>-->
							<img alt='' src='http://2.gravatar.com/avatar/526775cf5d1404ea66abd6d761f734de?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/526775cf5d1404ea66abd6d761f734de?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />							<div class="info_wrap">
								<h3>Press Release</h3><!-- name -->
								<div></div>
							</div><!-- info_wrap -->
							<div class="clearfix"></div>
						</div><!-- blog_post_author_box -->
																		<div class="post_comment_bar_wrapper margin-bottom20">
							<div class="small_separator border-color-pale"></div>
							<div class="clearfix"></div>
														<a href="#comments_wrapper1" class="no_of_comments bold scroll_to_target text_color_default"><i class="icon-comment inline-block margin-right10 text-color-pale"></i>0</a>
							<a href="#respond" class="post_comment_button background-color-main hover-background-color-lighter-main comment_form_opening_hook scroll_to_target">POST COMMENT</a>
														<div class="float_left single_rating"><span class="float_left">Rate this article</span></div>							<nav class="social_bar">
								<ul class="list_style">
																											<li class="float_left"><a class="blog_socials anivia_facebook text-color-pale" href="http://www.facebook.com/sharer.php?u=http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/&amp;t=Commission%20of%20Inquiry%20to%20investigate%20deaths%20of%20two%20infants" data-href="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" target="_blank"><i class="icon-facebook"></i></a></li>

									<li class="float_left"><a class="blog_socials anivia_twitter text-color-pale" href="http://twitter.com/home/?status=Commission%20of%20Inquiry%20to%20investigate%20deaths%20of%20two%20infants%20http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/" data-count-layout="horizontal" target="_blank"><i class="icon-twitter"></i></a></li>

									<li class="float_left"><a class="blog_socials anivia_linked text-color-pale" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/&amp;title=Commission%20of%20Inquiry%20to%20investigate%20deaths%20of%20two%20infants&amp;source=http://www.talamua.com"><i class="icon-linkedin"></i></a></li>

									<li class="float_left"><a class="blog_socials anivia_pinterest text-color-pale" href="http://pinterest.com/pin/create/button/?url=http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/&amp;media=https://i2.wp.com/www.talamua.com/wp-content/uploads/2016/02/Judges-hammer-feature-image.jpg?fit=1024%2C366&amp;description=Commission%20of%20Inquiry%20to%20investigate%20deaths%20of%20two%20infants" data-count-layout="horizontal"><i class="icon-pinterest"></i></a></li>
								</ul>
								
								<div class="clearfix"></div>
							</nav><!-- social_bar -->
							
							<div class="clearfix"></div>
							<div class="small_separator border-color-pale"></div>
						</div><!-- post_comment_bar_wrapper -->
																		<div class="singlepost-navigation">
																<div class="prev-post-link">
									<i class="icon-long-arrow-left"></i> NEXT ARTICLE<br/>
									<a href="http://www.talamua.com/people-want-a-change-of-government-says-samoa-first-party-member/" class="anivia_header_font" title="People want a change of government, says Samoa First Party member">People want a change of government, says Samoa First Party member</a><br/>
									<span class="text-color-pale">30 July, 2018 - 3:12 pm</span>
									</div>
														<div class="border-color-pale single-border"></div>
																<div class="next-post-link">
									PREVIOUS ARTICLE <i class="icon-long-arrow-right"></i><br/>
									<a href="http://www.talamua.com/2-human-skeletons-and-bones-found-on-beach/" class="anivia_header_font" title="2 human skeletons and bones found on beach">2 human skeletons and bones found on beach</a><br/>
									<span class="text-color-pale">30 July, 2018 - 2:59 pm</span>
									</div>
													</div><!-- singlepost-navigation -->
												</div><!-- single_full_news_element -->
						<div id="comments">
	
	<div class="comment_form_wrapper">
	<p class="must-log-in">You must <a href="http://www.talamua.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.talamua.com%2Fcommission-of-inquiry-to-investigate-deaths-of-two-infants%2F%23respond">log in</a> to post a comment.</p>		<div class="clearfix"></div>
	</div>

</div>				</div>
									<div class="sidebar_wrapper fbuilder_column fbuilder_column-1-3">
				<aside id="media_image-2" class="widget margin-bottom20 widget_media_image"><a href="http://www.bluepacific.ws/" target="_blank"><img width="300" height="250" src="https://i0.wp.com/www.talamua.com/wp-content/uploads/2015/12/Advert-BBCH-300x250.gif?fit=300%2C250" class="image wp-image-20547 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="20547" data-permalink="http://www.talamua.com/advert-bbch-300x250/" data-orig-file="https://i0.wp.com/www.talamua.com/wp-content/uploads/2015/12/Advert-BBCH-300x250.gif?fit=300%2C250" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Advert-BBCH-300&#215;250" data-image-description="" data-medium-file="https://i0.wp.com/www.talamua.com/wp-content/uploads/2015/12/Advert-BBCH-300x250.gif?fit=300%2C250" data-large-file="https://i0.wp.com/www.talamua.com/wp-content/uploads/2015/12/Advert-BBCH-300x250.gif?fit=300%2C250" /></a></aside><aside id="anivia_social-6" class="widget margin-bottom20 widget-anivia-social square_social_feed margin-bottom20"><div class="headline_line-left headline_separated margin-bottom10"><h3 class="headline_text highlighted background-color-main">Talamua Social Media</h3><div class="small_separator background-color-main"></div></div><div><div class="single_block_wrapper"><div class="single_block"><a href="" class="block fb"></a><div class="text border-box background-color-pale-passive"><div>FANS</div></div></div></div><div class="single_block_wrapper"><div class="single_block"><a href="http://www.twitter.com/@talamuamedia" class="block tw"></a><div class="text border-box background-color-pale-passive">85<div>FOLLOWERS</div></div></div></div><div class="clearfix"></div></div></aside><aside id="facebook-likebox-2" class="widget margin-bottom20 widget_facebook_likebox"><div class="headline_line-left headline_separated margin-bottom10"><h3 class="headline_text highlighted background-color-main"><a href="https://www.facebook.com/TalamuaMedia/">TALAMUA FACEBOOK</a></h3><div class="small_separator background-color-main"></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/TalamuaMedia/" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TalamuaMedia/"><a href="https://www.facebook.com/TalamuaMedia/">TALAMUA FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget margin-bottom20 jetpack_subscription_widget"><div class="headline_line-left headline_separated margin-bottom10"><h3 class="headline_text highlighted background-color-main">SUBSCRIBE TO TALAMUA via EMAIL</h3><div class="small_separator background-color-main"></div></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to our news service.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="SUBSCRIBE" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>			</div>
				</div>
	</div>
				<div class="anivia_row fbuilder_row">
		<div>
					</div>
		</div><!-- row -->
		</div>
		<div class="footer_wrapper solid_box">
			<div class="footer_header">
				<div class="anivia_container">
					<div class="float_left"><a href="http://www.talamua.com" class="footer_logo"><img src="http://www.talamua.com/wp-content/uploads/2014/03/Talamua1.png" alt="the latest Samoan News" class="block anivia_footerlogo" /></a></div>
					<div class="float_left footer_text"></div>
					<div class="float_right">
										<div class="footer_counter"><span><span class="text-color-main">4429</span> Articles</span></div>
										<div class="footer_counter"><span><span class="text-color-main">3751</span> Days Running</span></div>
										<div class="footer_counter"><span><span class="text-color-main">505</span> Comments</span></div>
										<div class="footer_counter"><span><span class="text-color-main">63047</span> Subscribers</span></div>
					
					</div>
<div class="clearfix"></div>
				</div>
				
			</div>

			<div class="anivia_container">
			
								<div class="anivia_row fbuilder_row">
				<div>
					<div class="fbuilder_column fbuilder_column-1-4"><aside id="blog_subscription-4" class="widget jetpack_subscription_widget margin-bottom20"><div class="headline_line-left headline_separated margin-bottom10"><h3 class="headline_text highlighted background-color-main">Subscribe via Email</h3><div class="small_separator background-color-main"></div></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Enter your email address to subscribe to Talamua and receive notifications of new articles by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.talamua.com/commission-of-inquiry-to-investigate-deaths-of-two-infants/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="googleplus-badge-3" class="widget widget_googleplus_badge margin-bottom20"><div class="headline_line-left headline_separated margin-bottom10"><h3 class="headline_text highlighted background-color-main">Talamua Google+</h3><div class="small_separator background-color-main"></div></div><div class="g-person" data-href="https://plus.google.com/+TalamuaInfo" data-layout="portrait" data-theme="dark" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="facebook-likebox-4" class="widget widget_facebook_likebox margin-bottom20"><div class="headline_line-left headline_separated margin-bottom10"><h3 class="headline_text highlighted background-color-main"><a href="https://www.facebook.com/TalamuaMedia/">Talamua Facebook</a></h3><div class="small_separator background-color-main"></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/TalamuaMedia/" data-width="340"  data-height="800" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TalamuaMedia/"><a href="https://www.facebook.com/TalamuaMedia/">Talamua Facebook</a></blockquote></div>
		</div>
		</aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"></div><!-- fbuilder_column fbuilder_column-1-4 -->				</div>
				</div><!-- row -->
								<div class="small_separator"></div>
				<div class="anivia_footer_bottom">
					<div class="anivia_top anivia_bottom">
						<div class="anivia_top_left float_left">
							<div class="float_left element-tagline a-inherit border-color-pale">Copyright: <a href='#'>Talamua Media</a>, All Rights Reserved. 2016</div>						</div>
						<div class="anivia_top_right float_right">
							<div class="float_right element-menu a-inherit border-color-pale"></div>						</div>
						<div class="clearfix"></div>
					</div>
				</div>

			</div><!-- container -->
		</div><!-- footer_wrapper -->

</div>
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.28");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.28");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.28" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.28" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.28" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.28" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"http:\/\/www.talamua.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"http:\/\/www.talamua.com\/wp-content\/plugins\/geodirectory\/geodirectory-functions\/map-functions\/icons\/pin.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"http:\/\/www.talamua.com\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","err_empty_review":"Please type a review.","err_empty_reply":"Please type a reply.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser","mapLanguage":"en"};</script>    <script type="text/javascript">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</script>
	<div style="display:none">
	<div class="grofile-hash-map-526775cf5d1404ea66abd6d761f734de">
	</div>
	</div>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '3136d8a95f',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.talamua.com\/commission-of-inquiry-to-investigate-deaths-of-two-infants\/":30618};
	</script>
<link rel='stylesheet' id='countdown_css-css'  href='http://www.talamua.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.talamua.com/wp-includes/js/thickbox/thickbox.css?ver=f1dd225db451cf54f698e4164c582979' type='text/css' media='all' />
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/jquery.prettyphoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/idangerous.swiper.js?ver=2.5'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/swfobject.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/jquery.metadata.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/jquery.mb.YTPlayer.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/jquery.easypiechart.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/chart.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/raphael-min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/justgage.1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder/js/isotope.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/frontend_builder_commerce/shortcodes/shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/wp-a11y.min.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.28'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js?ver=1.6.28' async='async'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.28' async='async'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.talamua.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_df82f855a3ab6092b36ce47c502f1d15","fragment_name":"wc_fragments_df82f855a3ab6092b36ce47c502f1d15"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/anivia_theme/extras/socialbro/socialbro.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/comment-reply.min.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/anivia_theme/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var anivia = {"ajaxurl":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","ts_viewmore":"VIEW DETAILS"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/anivia_theme/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/wp-embed.min.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=f1dd225db451cf54f698e4164c582979'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.talamua.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'49085265',post:'30618',tz:'13',srv:'www.talamua.com'} ]);
	_stq.push([ 'clickTrackerInit', '49085265', '30618' ]);
</script>
</body>
</html>