<!DOCTYPE html>
<html lang="en-US">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="http://www.talamua.com/wp-content/uploads/2019/04/Talamua-Logo-2019s.png" type="image/x-icon"/>
      
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.talamua.com/xmlrpc.php">
  <link rel="stylesheet" type="text/css" media="screen, print" href="http://www.talamua.com/wp-content/themes/newedge/style.css" />
 
  <title>Defendant Peter Tulaga told court he did not shoot the victim &#8211; Talamua On-line News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Feed" href="http://www.talamua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Comments Feed" href="http://www.talamua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Defendant Peter Tulaga told court he did not shoot the victim Comments Feed" href="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.talamua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900|Roboto:100,200,300,400,500,600,700,800,900|Roboto:100,200,300,400,500,600,700,800,900|Roboto:100,200,300,400,500,600,700,800,900' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.talamua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.talamua.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-core-css'  href='http://www.talamua.com/wp-content/plugins/themeum-core/assets/css/themeum-core.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-poll-css'  href='http://www.talamua.com/wp-content/plugins/themeum-poll/assets/css/themeum-poll.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css'  href='http://www.talamua.com/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_icofont_css-css'  href='http://www.talamua.com/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css'  href='http://www.talamua.com/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css'  href='http://www.talamua.com/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css'  href='http://www.talamua.com/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css'  href='http://www.talamua.com/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='thm-style-css'  href='http://www.talamua.com/wp-content/themes/newedge/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-preset-css'  href='http://www.talamua.com/wp-content/themes/newedge/css/presets/preset1.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quick-preset-css'  href='http://www.talamua.com/wp-content/themes/newedge/quick-preset.php?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quick-style-css'  href='http://www.talamua.com/wp-content/themes/newedge/quick-style.php?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.3.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin&#038;ver=1556062329' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A200%2C300%2Cregular%2C500%2C600%2C700&#038;ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='poppins-css'  href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.talamua.com\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/ajax-login-script.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/themeum-core/assets/js/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/themeum-poll/assets/js/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1558390217","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/utils.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/plupload/plupload.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.talamua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.talamua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.talamua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interview with Fr. Richard Leonard' href='http://www.talamua.com/interview-with-fr-richard-leonard/' />
<link rel='next' title='Church Youth Dedicate Siva to Church Ministers Charged Over Tax' href='http://www.talamua.com/church-youth-dedicate-siva-to-church-ministers-charged-over-tax/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" />
<link rel='shortlink' href='https://wp.me/p3jXjP-98y' />
<link rel="alternate" type="application/json+oembed" href="http://www.talamua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.talamua.com%2Fdefendant-pita-tulaga-told-court-he-did-not-shoot-the-victim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.talamua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.talamua.com%2Fdefendant-pita-tulaga-told-court-he-did-not-shoot-the-victim%2F&#038;format=xml" />
<style type="text/css"></style><style type="text/css"></style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.talamua.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Defendant Peter Tulaga told court he did not shoot the victim" />
<meta property="og:url" content="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" />
<meta property="og:description" content="By Rula Su’a Vaai &nbsp; APIA, SAMOA – TUESDAY 21 MAY 2019: Defendant Peter Tulaga, facing attempted murder charges, took the stand yesterday and testified that he did not shoot Frysna Rimoni on th…" />
<meta property="article:published_time" content="2019-05-20T19:27:34+00:00" />
<meta property="article:modified_time" content="2019-05-20T21:59:16+00:00" />
<meta property="og:site_name" content="Talamua On-line News" />
<meta property="og:image" content="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@talamuamedia" />
<meta name="twitter:text:title" content="Defendant Peter Tulaga told court he did not shoot the victim" />
<meta name="twitter:image" content="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" title="dynamic-css" class="options-output">.site-header{padding-top:0;padding-bottom:0;}.sub-title{padding-top:70px;padding-bottom:70px;}.bottom-wrap{background-repeat:no-repeat;background-size:inherit;background-position:center top;background-image:url('http://demo.themeum.com/wordpress/newedge/wp-content/uploads/2015/11/fooeter.png');}body{font-family:Montserrat;font-weight:400;font-style:normal;color:#333;font-size:14px;}#main-menu .nav>li>a, #main-menu ul.sub-menu li > a{font-family:Montserrat;font-weight:700;font-style:normal;font-size:14px;}h1{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:42px;}h2{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:36px;}h3{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:24px;}h4{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:20px;}h5{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:18px;}.bottom-wrap{padding-top:45px;padding-bottom:45px;}.bottom-wrap{margin-top:-40px;}.footer-wrap-inner{padding-top:35px;padding-bottom:35px;}</style><style id="kirki-inline-styles"></style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

 
<body class="post-template-default single single-post postid-35126 single-format-standard fullwidth-bg wp-megamenu wpb-js-composer js-comp-ver-5.7 vc_responsive">  

  <div id="page" class="hfeed site fullwidth">
   

      <div class="header1">
      <div class="newedge-topbar">
        <div class="home-search-wrap">
            <div class="container">
                <div class="home-search">
                    <form method="get" id="searchform" action="http://www.talamua.com/" >
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Search . . . . ." autocomplete="off" />
    <button class="btn btn-style btn-search"><i class="fa fa-search"></i></button>
</form>                    <a href="#" class="hd-search-btn-close"><i class='fa fa-close'></i></a>
                </div>
             </div> 
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="navbar-header">
                        <div class="logo-wrapper">
                           <a class="newedge-navbar-brand" href="http://www.talamua.com/"> 
                                                                                <img class="enter-logo img-responsive" src="http://www.talamua.com/wp-content/uploads/2019/04/Header-Talamua-201904.jpg" alt="Logo" title="Logo">
                                                                         </a>
                        </div>     
                    </div>    
                
                    <div class="top-right">
                        <div class="newedge-date top-align hidden-xs">
                            Tuesday, May 21, 2019                        </div>                            
                        <div class="newedge-login top-align">
                            <a href="#sign-in" data-toggle="modal" data-target="#sign-in"><i class="fa fa-user"></i></a>
                        </div>
                                                    <div class="newedge-bookmark top-align">
                                <a href="http://www.talamua.com/bookmark/"><i class="fa fa-bookmark"></i></a>
                            </div>  
                                                  
                        <span class="top-align home-search-btn">
                            <a href="#" class="hd-search-btn"><i class="fa fa-search"></i></a>
                        </span>
                    </div>
                </div>
            </div><!--/.row--> 
        </div><!--/.container--> 
      </div> <!--/.newedge-topbar--> 

      <header id="masthead" class="site-header header">
        <div id="header-container">
          <div id="navigation" class="container">
              <div class="row">
                  <div class="col-sm-12 woo-menu-item-add">
                                           

                         
                        <div id="main-menu">
                         
                    
                        <ul id="menu-news" class="nav"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home has-menu-child"><a href="https://www.talamua.com">Home</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://www.talamua.com/category/latest/">Latest News</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/business/">Business</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://www.talamua.com/category/court/">Court</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.talamua.com/category/environment/">Environment</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/agriculture/">Agriculture</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/energy/">Energy</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/fisheries/">Fisheries</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/weather/">Weather</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-menu-child"><a href="https://www.talamua.com">Local News</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/community/">Community</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/education/">Education</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/health/">Health</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/people/">People</a><div class="custom-output">Samoan People</div></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/politics/">Politics</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.talamua.com/category/sports/">Sports</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/sports/boxing/">Boxing</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/sports/rugby/">Rugby</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/sports/weightlifting/">Weightlifting</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.talamua.com/category/social-media/">Social Media</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/social-media/facebook/">Facebook</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/social-media/twitter/">Twitter</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.talamua.com/category/social-media/youtube/">Youtube</a></li>
</ul>
</li>
</ul>                      </div><!--/#main-menu--> 
                                         </div>  
              </div><!--/.row--> 
          </div><!--/.container--> 
        </div>
      </header><!--/#header-->
    </div><!--/.header1-->
  

    <!-- sign in form -->
    <div id="sign-form">
         <div id="sign-in" class="modal fade">
            <div class="modal-dialog modal-md">
                 <div class="modal-content">
                     <div class="modal-header">
                         <i class="fa fa-close close" data-dismiss="modal"></i>
                     </div>
                     <div class="modal-body text-center">
                         <h3>Welcome</h3>
                         <form id="login" action="login" method="post">
                            <div class="login-error alert alert-info" role="alert"></div>
                            <input type="text"  id="username" name="username" class="form-control" placeholder="User Name">
                            <input type="password" id="password" name="password" class="form-control" placeholder="Password">
                            <input type="submit" class="btn btn-default btn-block submit_button"  value="Login" name="submit">
                            <a href="http://www.talamua.com/wp-login.php?action=lostpassword"><strong>Forgot password?</strong></a>
                            <p>Not a member? <a href="http://www.talamua.com/register-2/"><strong>Join today</strong></a></p>
                            <input type="hidden" id="security" name="security" value="5d2f09cfd4" /><input type="hidden" name="_wp_http_referer" value="/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" />                         </form>
                     </div>
                 </div>
             </div> 
         </div>
    </div> <!-- end sign-in form -->
    <div id="logout-url" class="hidden">http://www.talamua.com/wp-login.php?action=logout&amp;redirect_to=http%3A%2F%2Fwww.talamua.com%2F&amp;_wpnonce=6f07d3c33a</div>








<section id="main">



<div class="sub-title" style="background-image:url(http://www.talamua.com/wp-content/uploads/2019/04/banner1.jpg);background-size: cover;background-position: 50% 50%;padding: 70px 0;">
    <div class="container">
        <div class="sub-title-inner">
            <div class="row">
                <div class="col-sm-12">
                    <span class="entry-category pink"><span class="category-color-wrap"><span class="category-color category-color1">C</span><a href="http://www.talamua.com/category/court/" rel="category tag">Court</a><span class="category-color category-color2">L</span><a href="http://www.talamua.com/category/latest/" rel="category tag">Latest</a></span></span>                        <ol class="breadcrumb">
        <li><a href="http://www.talamua.com" class="breadcrumb_home">Home</a></li>
        <li class="active">

                                        <a href="http://www.talamua.com/category/court/">Court</a> <span class="raquo"> /</span> Defendant Peter Tulaga told court he did not shoot the victim                      
            </li>
    </ol>

                </div>
            </div>
        </div>
    </div>
</div>



    <div class="container">
        <div class="row">
            <div id="content" class="site-content col-sm-9" role="main">

                 

                    
                        <article id="post-35126" class="post-35126 post type-post status-publish format-standard has-post-thumbnail hentry category-court category-latest tag-attempted-murder tag-frysna-rimoni tag-pita-tulaga">
	        <div class="featured-wrap"><a href="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" rel="bookmark">
            <img width="1024" height="366" src="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-attachment-id="30840" data-permalink="http://www.talamua.com/ministry-of-justice-policies-and-administration-under-investigation/court-house-watermark-2018/" data-orig-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" data-orig-size="1024,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1393258648&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Court House Watermark 2018" data-image-description="" data-medium-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=300%2C107" data-large-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" data-lazy-srcset="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?w=1024 1024w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?resize=300%2C107 300w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?resize=768%2C275 768w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?resize=850%2C304 850w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?resize=380%2C136 380w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
        <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-title="Defendant Peter Tulaga told court he did not shoot the victim" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-title="Defendant Peter Tulaga told court he did not shoot the victim" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div>        <a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>        </div>
	
<div class="entry-headder">
    <h2 class="entry-title blog-entry-title">
        <a href="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" rel="bookmark">Defendant Peter Tulaga told court he did not shoot the victim</a>
            </h2> <!-- //.entry-title --> 
</div>

<div class="entry-blog-meta">
            <div class="entry-blog-meta-list author-by">
            <div class="author-avatar">
               <img alt src="http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript>            </div>
            <div class="author-avatar-text">
                                    <p class="author"><a href="http://www.talamua.com/author/rulavaai/">Rula Vaai</a></p>
                                <span class="entry-date"><time datetime="2019-05-21T08:27:34+13:00">May 21,  2019</time></span>,
                <span class="cats"><a href="http://www.talamua.com/category/court/" rel="category tag">Court</a>, <a href="http://www.talamua.com/category/latest/" rel="category tag">Latest</a></span>
            </div>
        </div>
     

     <div class="entry-blog-meta-list social-share-number">
         
                    
<div class="newedge-social-share">
	<ul>
		<li>
			<a href="#" data-type="facebook" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-title="Defendant Peter Tulaga told court he did not shoot the victim" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-facebook">Share on Facebook</a>
		</li>

		<li>
			<a href="#" data-type="twitter" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-via="@talamuamedia" class="prettySocial fa fa-twitter"> Tweet on Twitter</a>
		</li>

		<li>
			<a href="#" data-type="googleplus" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" class="prettySocial fa fa-google-plus"></a>		
		</li>

		<li>
			<a href="#" data-type="pinterest" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-pinterest"></a>		
		</li>

		<li>
			<a href="#" data-type="linkedin" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-title="Defendant Peter Tulaga told court he did not shoot the victim" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-linkedin"></a>
		</li>

	</ul>
</div>
         
     </div>  
</div> <!--/.entry-meta -->

<div class="clearfix"></div>

<div class="entry-summary clearfix">
    <p>By Rula Su’a Vaai</p>
<p>&nbsp;</p>
<p><strong>APIA, SAMOA – TUESDAY 21 MAY 2019:</strong> Defendant Peter Tulaga, facing attempted murder charges, took the stand yesterday and testified that he did not shoot Frysna Rimoni on the night of 15 January at his home at Vailoa Faleata.</p>
<p>He disputed testimonies by his siblings, and other witnesses including the Police Commissioner, that Tulaga called him on the night of the incident that he shot his wife with a gun.</p>
<p>Tulaga told the court about his relationship with the victim and how they met. They became very close and he told Frysna that he was going to divorce his wife who was in New Zealand with his three children.</p>
<p>The divorce went through in September 2018, and for the first time introduced Frysna to his mother. He said at that time, he often went over and slept at Frysna’s home, and Frysna would spent some nights at his house at Vailoa, Faleata.</p>
<p>“There was one night, I was to go to my farm, but I realized that I forgot my keys at Frysna’s place at Alafua. I went back to fetch my keys and I found out that there were other people in Frysna’s life, and that she was not telling me about it,” said Tulaga.</p>
<p>“I arrived at her house and I saw another lady there, and what I saw was not right. I did not want to see it and I do not want to talk about it.</p>
<p>“I got my keys, Frysna was shocked to see me, and she told me, she thought I was on my way to the farm. So I just left.”</p>
<p><strong>The Shooting</strong><br />
Tulaga testified that he remembered the day the incident happened. He was at the market all day selling his taro. He went home and parked his car under the tree in front of his house, then had the boys clean the car.</p>
<p>“I then went and had a shower, had a meal then went to my room and lay down on a mattress.</p>
<p>“I was feeling sleepy, and I heard Frysna. She came in my room and the first thing she asked was my cell phone,” said Tulaga. “I was saddened, because I was tired, and the only thing she asked was my cell phone.”</p>
<p>Tulaga said earlier on the day, he found out that Frysna had blocked her wife on his face book page.</p>
<p>“I asked her why she blocked my wife on Facebook. I told her we had a deal, that you can block anyone out, but never my wife because it is her face book page that I get to communicate with my children,” explained Tulaga.</p>
<p>“I then told her, I am done with you, I don’t want you anymore, I am going back to my wife, I am leaving you……….you blocked my wife and my children so dear to my heart.”</p>
<p>Tulaga said she apologized and she cried. “After some time, I told her she can go to her aunty who was texting to pick her up.</p>
<p>“I then turned over and at that time I heard a ‘clucking’ sound. I sat up abruptly and I saw her pointing the gun to her head.</p>
<p>“I quickly reached out to her trying to get the gun away, but it went off. She fell faced down, and all I can see was blood coming out on the side of her head.”</p>
<p>Tulaga added he was shocked and afraid because this has never happened to him. He then left the scene.</p>
<p>The trial continues today.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-49085265-35126-5ce325ca68afe' data-src='https://widgets.wp.com/likes/#blog_id=49085265&amp;post_id=35126&amp;origin=www.talamua.com&amp;obj_id=49085265-35126-5ce325ca68afe' data-name='like-post-frame-49085265-35126-5ce325ca68afe'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div> <!-- //.entry-summary -->
    <div class="post-meta-info">
                    <div class="post-meta-info-list tags">
                <i class="fa fa-tags"></i>
                <div class="post-meta-info-list-in tags-in">
                    <p>Tags</p>
                    <a href="http://www.talamua.com/tag/attempted-murder/" rel="tag">attempted murder</a>, <a href="http://www.talamua.com/tag/frysna-rimoni/" rel="tag">Frysna Rimoni</a>, <a href="http://www.talamua.com/tag/pita-tulaga/" rel="tag">Pita Tulaga</a><br />                </div>
            </div>   
              
                                <div class="post-meta-info-list comments">
                <i class="fa fa-comments-o"></i>
                <div class="post-meta-info-list-in comments-in">
                    <p>Comments</p>
                    <a href="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/#respond"><span class="leave-reply">No comment</span></a>                </div>
            </div>
                     

                    <div class="post-meta-info-list category">
                <i class="fa fa-folder-open-o"></i>
                <div class="post-meta-info-list-in category-in">
                    <p>Category</p>
                    <a href="http://www.talamua.com/category/court/" rel="category tag">Court</a>, <a href="http://www.talamua.com/category/latest/" rel="category tag">Latest</a>                </div>
            </div>
         
                    <div class="post-meta-info-list date">
                <i class="fa fa-calendar-o"></i>
                <div class="post-meta-info-list-in date-in">
                    <p>Date</p>
                    <time class="entry-date" datetime="2019-05-21T08:27:34+13:00">May 21,  2019</time>
                </div>
            </div>
         
    </div>
 




 
</article> <!--/#post-->

                        <div class="cat-add"><div class="themeum-ads"><a href="#"></a></div></div>
                                                     <div class="clearfix post-navigation">
                                <span class="previous-post pull-left"><a href="http://www.talamua.com/interview-with-fr-richard-leonard/" rel="prev">Previous Article</a></span>                                <span class="next-post pull-right"><a href="http://www.talamua.com/church-youth-dedicate-siva-to-church-ministers-charged-over-tax/" rel="next">Next Article</a></span>                            </div> <!-- .post-navigation -->
                                    
                        <div class="author-user-profile media">
    <div class="pull-left author-user-avater">
        <img alt src="http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=90&#038;d=mm&#038;r=g" class="avatar avatar-90 photo jetpack-lazy-image" height="90" width="90" data-lazy-srcset="http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=180&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=90&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a83a0d4c1d8f8b1a0b92a9442de993b4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript>    </div>
    <div class="media-body">
    <div class="author-user-heading">

                    <h3><span>Written By</span> <a href="http://www.talamua.com/author/rulavaai/">Rula Vaai</a></h3>
        

            </div>
                <ul class="author-social-profile">
            <li><a href='https://www.facebook.com/profile.php?id=1234778155&#038;ref=br_rs'><i class='fa fa-facebook'></i></a></li>        </ul>                           
    
    </div>
</div><!-- .user-profile -->
                        <!-- Related Posts -->
    <div class="related-posts"> 
        <h3 class="common-title">You May Also Like</h3>
        <div class="row">
                                    <div class="col-sm-4 single-related-posts">            
                          <div class="latest-category-post-item common-post-item">
            <div class="overlay black yes"></div>
            <div class="common-post-item-in" style="height:253px;background: url(https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
            <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-title="Police Commissioner testifies defendant told him he shot his wife" data-description="Police Commissioner testifies defendant told him he shot his wife" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-description="Police Commissioner testifies defendant told him he shot his wife" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-description="Police Commissioner testifies defendant told him he shot his wife" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-description="Police Commissioner testifies defendant told him he shot his wife" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-title="Police Commissioner testifies defendant told him he shot his wife" data-description="Police Commissioner testifies defendant told him he shot his wife" data-via="" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>              <div class="common-post-item-intro">
              <h3 class="entry-title"><a href="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/">Police Commissioner testifies defendant told him he shot his wife</a></h3> 
              </div>
            </div>
            </div> 
                    </div>
    </div>
    
                            <div class="cats-related-posts"> 
        <h3 class="common-title">More Posts From: <a href="http://www.talamua.com/category/court/" rel="category tag">Court</a>, <a href="http://www.talamua.com/category/latest/" rel="category tag">Latest</a></h3>
        <div class="row">
                        <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay black yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-title="Defendant Peter Tulaga told court he did not shoot the victim" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/" data-title="Defendant Peter Tulaga told court he did not shoot the victim" data-description="Defendant Peter Tulaga told court he did not shoot the victim" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Court-House-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://www.talamua.com/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/">Defendant Peter Tulaga told court he did not shoot the victim</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay black yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-title="Police Commissioner testifies defendant told him he shot his wife" data-description="Police Commissioner testifies defendant told him he shot his wife" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-description="Police Commissioner testifies defendant told him he shot his wife" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-description="Police Commissioner testifies defendant told him he shot his wife" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-description="Police Commissioner testifies defendant told him he shot his wife" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/" data-title="Police Commissioner testifies defendant told him he shot his wife" data-description="Police Commissioner testifies defendant told him he shot his wife" data-via="" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-Court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://www.talamua.com/police-commissioner-testifies-defendant-told-him-he-shot-his-wife/">Police Commissioner testifies defendant told him he shot his wife</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay black yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-court-Feature-Image.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/main-witness-gives-witness-on-video-link-from-new-zealand/" data-title="Main witness gives evidence on video link from New Zealand" data-description="Main witness gives evidence on video link from New Zealand" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/main-witness-gives-witness-on-video-link-from-new-zealand/" data-description="Main witness gives evidence on video link from New Zealand" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/main-witness-gives-witness-on-video-link-from-new-zealand/" data-description="Main witness gives evidence on video link from New Zealand" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/main-witness-gives-witness-on-video-link-from-new-zealand/" data-description="Main witness gives evidence on video link from New Zealand" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/main-witness-gives-witness-on-video-link-from-new-zealand/" data-title="Main witness gives evidence on video link from New Zealand" data-description="Main witness gives evidence on video link from New Zealand" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/05/Outside-court-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://www.talamua.com/main-witness-gives-witness-on-video-link-from-new-zealand/">Main witness gives evidence on video link from New Zealand</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay black yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Malietoa-Watermark-2018.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/malietoa-title-bestowal-court-judge-questions-merits-of-interim-orders-issued/" data-title="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" data-description="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Malietoa-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/malietoa-title-bestowal-court-judge-questions-merits-of-interim-orders-issued/" data-description="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/malietoa-title-bestowal-court-judge-questions-merits-of-interim-orders-issued/" data-description="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/malietoa-title-bestowal-court-judge-questions-merits-of-interim-orders-issued/" data-description="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Malietoa-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/malietoa-title-bestowal-court-judge-questions-merits-of-interim-orders-issued/" data-title="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" data-description="Malietoa Title Bestowal: Court Judge questions merits of interim orders issued" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2018/08/Malietoa-Watermark-2018.jpg?fit=1024%2C366" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://www.talamua.com/malietoa-title-bestowal-court-judge-questions-merits-of-interim-orders-issued/">Malietoa Title Bestowal: Court Judge questions merits of interim orders issued</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay black yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i0.wp.com/www.talamua.com/wp-content/uploads/2019/05/Alatise-Leafa-Feature-Image.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/cabinet-ministers-murderer-arrested-for-breaching-parole-conditions/" data-title="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" data-description="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" data-media="https://i0.wp.com/www.talamua.com/wp-content/uploads/2019/05/Alatise-Leafa-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/cabinet-ministers-murderer-arrested-for-breaching-parole-conditions/" data-description="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/cabinet-ministers-murderer-arrested-for-breaching-parole-conditions/" data-description="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/cabinet-ministers-murderer-arrested-for-breaching-parole-conditions/" data-description="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" data-media="https://i0.wp.com/www.talamua.com/wp-content/uploads/2019/05/Alatise-Leafa-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/cabinet-ministers-murderer-arrested-for-breaching-parole-conditions/" data-title="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" data-description="Cabinet Minister&#8217;s Murderer Arrested for Breaching Parole Conditions" data-via="" data-media="https://i0.wp.com/www.talamua.com/wp-content/uploads/2019/05/Alatise-Leafa-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://www.talamua.com/cabinet-ministers-murderer-arrested-for-breaching-parole-conditions/">Cabinet Minister's Murderer Arrested for Breaching Parole Conditions</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay black yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/04/King-Faipopo-Feature-Image.jpg?resize=263%2C253) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://www.talamua.com/prime-minister-to-give-evidence-in-his-accusers-trial/" data-title="Prime Minister to give evidence in his accuser’s trial" data-description="Prime Minister to give evidence in his accuser’s trial" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/04/King-Faipopo-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://www.talamua.com/prime-minister-to-give-evidence-in-his-accusers-trial/" data-description="Prime Minister to give evidence in his accuser’s trial" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://www.talamua.com/prime-minister-to-give-evidence-in-his-accusers-trial/" data-description="Prime Minister to give evidence in his accuser’s trial" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://www.talamua.com/prime-minister-to-give-evidence-in-his-accusers-trial/" data-description="Prime Minister to give evidence in his accuser’s trial" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/04/King-Faipopo-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://www.talamua.com/prime-minister-to-give-evidence-in-his-accusers-trial/" data-title="Prime Minister to give evidence in his accuser’s trial" data-description="Prime Minister to give evidence in his accuser’s trial" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/04/King-Faipopo-Feature-Image.jpg?fit=1770%2C633" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://www.talamua.com/prime-minister-to-give-evidence-in-his-accusers-trial/">Prime Minister to give evidence in his accuser’s trial</a></h3> 
                    </div>
                </div>
            </div>
             
        </div>
    </div>

                        <div id="comments" class="comments-area comments">
    
    <p class="must-log-in">You must <a href="http://www.talamua.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.talamua.com%2Fdefendant-pita-tulaga-told-court-he-did-not-shoot-the-victim%2F%23respond">log in</a> to post a comment.</p></div>
                                            
                    
                
                <div class="clearfix"></div>
        
            </div> <!-- #content -->


            <div id="sidebar" class="col-sm-3 stickys" role="complementary">
    <aside class="widget-area">
        <div id="media_image-4" class="widget widget_media_image" ><a href="https://national-pacific-insurance.ws/" target="_blank"><img width="1000" height="491" src="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?fit=1000%2C491" class="image wp-image-33374  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="33374" data-permalink="http://www.talamua.com/larus__trashed/npi-logo-cmyk/" data-orig-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?fit=1000%2C491" data-orig-size="1000,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NPI-Logo-CMYK&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NPI-Logo-CMYK" data-image-description="" data-medium-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?fit=300%2C147" data-large-file="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?fit=1000%2C491" data-lazy-srcset="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?w=1000 1000w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?resize=300%2C147 300w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?resize=768%2C377 768w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?resize=850%2C417 850w, https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?resize=380%2C187 380w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/www.talamua.com/wp-content/uploads/2019/02/Weather-Sponsor-NPI.jpg?fit=1000%2C491&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="wpawf-5" class="widget widget_wpawf" >      <div class="wpawf_wrapper" style="opacity: 0;">
        <div class="wpawf_header">
          <video autoplay loop muted src="http://www.talamua.com/wp-content/plugins/aweather-forecast/assets/video/hill.mp4" class="wpawf_video" style="opacity: 0; width: 100%;"></video>      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_column">
            <div class="wpawf_time" style="opacity: 0;">
              11:10 am          	</div>
          </div>
          <div class="wpawf_column">
          	<div class="wpawf_country" style="opacity: 0;">
              Tuamasaga, WS          	</div>
          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_icon" style="opacity: 0;">
          	<svg width="150px" height="96px">
          <clipPath id="wpawf_cloud_mono_mask_mono">
            <path d="M0,0v96h150V0H0z M129.543,48.627c-5.146,0-21.107,0-27.26,0c-11.307,0-20.465-9.235-20.465-20.619
	c0-11.386,9.158-20.641,20.465-20.641c9.691,0,17.773,6.842,19.877,15.982c2.13-1.398,4.657-2.214,7.383-2.214
	c7.531,0,13.639,6.147,13.639,13.745S137.074,48.627,129.543,48.627z"/>
          </clipPath>
          <path class="wpawf_cloud_mono"  d="M102.283,55.5C87.212,55.5,75,43.205,75,28.008
	C75,12.823,87.212,0.5,102.283,0.5c10.225,0,19.131,5.694,23.795,14.105c1.132-0.195,2.28-0.354,3.465-0.354
	c11.298,0,20.457,9.238,20.457,20.629c0,11.379-9.159,20.619-20.457,20.619C124.813,55.5,107.723,55.5,102.283,55.5z
	 M129.543,48.627c7.531,0,13.639-6.148,13.639-13.746s-6.107-13.745-13.639-13.745c-2.726,0-5.253,0.815-7.383,2.214
	c-2.104-9.141-10.186-15.982-19.877-15.982c-11.307,0-20.465,9.255-20.465,20.641c0,11.384,9.158,20.619,20.465,20.619
	C108.436,48.627,124.396,48.627,129.543,48.627z"/>
          <g clip-path="url(#wpawf_cloud_mono_mask_mono)">
            <path class="wpawf_cloud_mono wpawf_cloud_mono_animation" d="M57.279,96C31.157,96,10,74.533,10,48.01C10,21.505,31.157,0,57.279,0 C75.008,0,90.463,9.934,98.52,24.615c1.985-0.332,3.989-0.6,6.035-0.6c19.571,0,35.445,16.115,35.445,35.989 C140,79.877,124.126,96,104.555,96C96.338,96,66.729,96,57.279,96z M104.555,83.994c13.062,0,23.631-10.731,23.631-23.989 c0-13.264-10.569-23.993-23.631-23.993c-4.759,0-9.117,1.434-12.807,3.869C88.091,23.92,74.097,11.995,57.279,11.995 c-19.592,0-35.464,16.141-35.464,36.015c0,19.872,15.872,35.984,35.464,35.984C67.958,83.994,95.604,83.994,104.555,83.994z"/>
          </g>
        </svg>          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_description" style="opacity: 0;">
            overcast clouds          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_temp" style="opacity: 0;">
            28°          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_additional" style="opacity: 0;">
          	Wind: 2.61 mps (SE)<br>
          	Pressure: 1014 hPa<br>
          	Humidity: 72%<br>
          	Low: 28° / High: 28°          </div>
      	</div>
      </div>
      </div><div id="media_image-5" class="widget widget_media_image" ><img width="400" height="600" src="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?fit=400%2C600" class="image wp-image-35138  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="35138" data-permalink="http://www.talamua.com/exchange-rates-20190521-b/" data-orig-file="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?fit=400%2C600" data-orig-size="400,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Exchange Rates 20190521 B" data-image-description="" data-medium-file="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?fit=400%2C600" data-lazy-srcset="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?w=400 400w, https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?resize=200%2C300 200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.talamua.com/wp-content/uploads/2019/05/Exchange-Rates-20190521-B.jpg?fit=400%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="themeum_image_widget-4" class="widget widget_themeum_image_widget" >
		<div class="single-ads">
			<a href="#" target="_blank"><img src="http://www.talamua.com/wp-content/uploads/2015/10/ads3.jpg" class="img-responsive" alt=""></a>		</div>

		</div>    </aside>
</div> <!-- #sidebar -->            <!-- #sidebar -->
        
        </div> <!-- .row -->
    </section> <!-- .container -->

<!-- start footer -->
        <footer id="footer" class="footer-wrap">
           
                            <div class="bottom">
                    <div class="container">
                        <div class="bottom-wrap clearfix">
                            <div class="col-sm-6 col-md-4 bottom-widget clearfix"><div id="text-6" class="widget widget_text" ><h3 class="widget_title">About Us</h3>			<div class="textwidget"><p>Talamua Media &amp; Publications Ltd is a multimedia company founded in 1994.</p>
<p>Talamua in Samoan means the ‘first word’.</p>
<p>P.O. Box 1321<br />
4 Corners, Togafuafua<br />
Apia, Samoa Islands<br />
<strong>Phone:</strong> +685 23827<strong><br />
</strong><strong>Email</strong>:<span style="color: #ffffff;"> <a style="color: #ffffff;" href="mailto:talamuainfo@gmail.com">talamuainfo@gmail.com</a></span></p>
</div>
		</div></div><div class="col-sm-6 col-md-4 bottom-widget clearfix"><div id="text-7" class="widget widget_text" >			<div class="textwidget"><p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3874.0357598544047!2d-171.77004368453257!3d-13.836891281542472!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x71a5138f7dbc6ff1%3A0x448196c92777c159!2sTalamua+Media!5e0!3m2!1sen!2sws!4v1544131997936" width="auto" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><div class="col-sm-6 col-md-4 bottom-widget clearfix"><div id="themeum_social_share_widget-1" class="widget widget_themeum_social_share_widget" ><h3 class="widget_title">Social Link</h3>	
			<ul class="themeum-social-share">
									<li><a class="facebook" href="https://www.facebook.com/talamuamedia/" target="_blank"><i class="fa fa-facebook"></i>Facebook </a></li>
								

									<li><a class="twitter" href="https://twitter.com/talamuamedia" target="_blank" ><i class="fa fa-twitter"></i>Twitter </a></li>
								

								

									<li><a class="linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i>Linkedin </a></li>
									

							

								

										

								

								

								

				
							</ul>

		</div></div>                        </div>
                    </div>
                </div><!--/#footer-->
                               
            <div class="footer-wrap-inner">
                <div class="container">
                       
                        <div class="copyright">
                            <div class="row">
                                <div class="col-sm-6">© 2019 <a href="https://www.talamua.com/" target="_blank" rel="noopener">Talamua Media</a> All Rights Reserved.</div>                            </div> <!-- end row -->
                        </div>
                     
                </div> <!-- end container -->
            </div> <!-- end footer-wrap-inner -->
         
    </footer>
</div> <!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.talamua.com/wp-admin/admin-ajax.php";
</script>
            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script>	<div style="display:none">
	<div class="grofile-hash-map-a83a0d4c1d8f8b1a0b92a9442de993b4">
	</div>
	</div>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 32 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/defendant-pita-tulaga-told-court-he-did-not-shoot-the-victim/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://www.talamua.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">Talamua On-line News</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script id="tmpl-rwmb-media-item" type="text/html">
  <input type="hidden" name="{{{ data.fieldName }}}" value="{{{ data.id }}}" class="rwmb-media-input">
  <div class="rwmb-media-preview">
    <div class="rwmb-media-content">
      <div class="centered">
        <# if ( 'image' === data.type && data.sizes ) { #>
          <# if ( data.sizes.thumbnail ) { #>
            <img src="{{{ data.sizes.thumbnail.url }}}">
          <# } else { #>
            <img src="{{{ data.sizes.full.url }}}">
          <# } #>
        <# } else { #>
          <# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
            <img src="{{ data.image.src }}" />
          <# } else { #>
            <img src="{{ data.icon }}" />
          <# } #>
        <# } #>
      </div>
    </div>
  </div>
  <div class="rwmb-media-info">
    <h4>
      <a href="{{{ data.url }}}" target="_blank" title="{{{ i18nRwmbMedia.view }}}">
        <# if( data.title ) { #> {{{ data.title }}}
          <# } else { #> {{{ i18nRwmbMedia.noTitle }}}
        <# } #>
      </a>
    </h4>
    <p>{{{ data.mime }}}</p>
    <p>
      <a class="rwmb-edit-media" title="{{{ i18nRwmbMedia.edit }}}" href="{{{ data.editLink }}}" target="_blank">
        <span class="dashicons dashicons-edit"></span>{{{ i18nRwmbMedia.edit }}}
      </a>
      <a href="#" class="rwmb-remove-media" title="{{{ i18nRwmbMedia.remove }}}">
        <span class="dashicons dashicons-no-alt"></span>{{{ i18nRwmbMedia.remove }}}
      </a>
    </p>
  </div>
</script>

<script id="tmpl-rwmb-media-status" type="text/html">
	<# if ( data.maxFiles > 0 ) { #>
		{{{ data.length }}}/{{{ data.maxFiles }}}
		<# if ( 1 < data.maxFiles ) { #>  {{{ i18nRwmbMedia.multiple }}} <# } else {#> {{{ i18nRwmbMedia.single }}} <# } #>
	<# } #>
</script>
<script id="tmpl-rwmb-image-item" type="text/html">
	<input type="hidden" name="{{{ data.fieldName }}}" value="{{{ data.id }}}" class="rwmb-media-input">
	<div class="rwmb-media-preview">
		<div class="rwmb-media-content">
			<div class="centered">
				<# if ( 'image' === data.type && data.sizes ) { #>
					<# if ( data.sizes.thumbnail ) { #>
						<img src="{{{ data.sizes.thumbnail.url }}}">
					<# } else { #>
						<img src="{{{ data.sizes.full.url }}}">
					<# } #>
				<# } else { #>
					<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
						<img src="{{ data.image.src }}" />
					<# } else { #>
						<img src="{{ data.icon }}" />
					<# } #>
				<# } #>
			</div>
		</div>
	</div>
	<div class="rwmb-overlay"></div>
	<div class="rwmb-media-bar">
		<a class="rwmb-edit-media" title="{{{ i18nRwmbMedia.edit }}}" href="{{{ data.editLink }}}" target="_blank">
			<span class="dashicons dashicons-edit"></span>
		</a>
		<a href="#" class="rwmb-remove-media" title="{{{ i18nRwmbMedia.remove }}}">
			<span class="dashicons dashicons-no-alt"></span>
		</a>
	</div>
</script>
<link rel='stylesheet' id='wpawf_style-css'  href='http://www.talamua.com/wp-content/plugins/aweather-forecast/assets/css/wpawf_style.css?ver=5.1.1' type='text/css' media='all' />
<style id='wpawf_style-inline-css' type='text/css'>

      #wpawf-5 .wpawf_wrapper{
        font-family: 'Roboto';
        background: #fff;
      }
      #wpawf-5 .wpawf_wrapper .wpawf_time,
      #wpawf-5 .wpawf_wrapper .wpawf_country ,
      #wpawf-5 .wpawf_wrapper .wpawf_description ,
      #wpawf-5 .wpawf_wrapper .wpawf_temp,
      #wpawf-5 .wpawf_additional{
        color: #555;
      }
      /* Mono */
      /* 01d */
      #wpawf-5 .wpawf_sun_mono {
        fill: #555;
      }
      /* 01n */
      #wpawf-5 .wpawf_moon_mono{
        fill: #555;
      }
      #wpawf-5 .wpawf_moon_mask_mono{
        fill: #fff;
      }
      #wpawf-5 .wpawf_moon_outline_mono {
        stroke: #555;
      }
      /* 02d */
      #wpawf-5 .wpawf_cloud_mono{
        fill: #555;
      }
      /* 09d-n */
      #wpawf-5 .wpawf_rain_mono{
        stroke: #555;
      }
      /* 11d-n */
      #wpawf-5 .wpawf_lightning_mono{
        fill: #555;
      }
      /* 13d-n */
      #wpawf-5 .wpawf_snow_mono{
        fill: #555;
      }
      /* 50d-n */
      #wpawf-5 .wpawf_fog_mono{
        fill: #555;
      }
      
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.talamua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm_object = {"ajax_url":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/jquery.countdown.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/jquery.nanoscroller.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/jquery.prettySocial.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/jquery.prettyPhoto.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/ajax-login-script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/theia-sticky-sidebar.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/media-models.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"33554432b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"548c3cade2"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/plupload/wp-plupload.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"http:\/\/www.talamua.com\/wp-json\/","nonce":"a3c4ff921c","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/media-views.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/media-editor.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/media-audiovideo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thm_newedge = {"ajax_url":"http:\/\/www.talamua.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.talamua.com/wp-content/themes/newedge/js/main.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201921#ver=201921' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'49085265',post:'35126',tz:'13',srv:'www.talamua.com'} ]);
	_stq.push([ 'clickTrackerInit', '49085265', '35126' ]);
</script>
</body>
</html>