<!DOCTYPE html>
<html lang="en-US">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="https://www.talamua.com/wp-content/uploads/2019/04/Talamua-Logo-2019s.png" type="image/x-icon"/>
      
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.talamua.com/xmlrpc.php">
  <link rel="stylesheet" type="text/css" media="screen, print" href="https://www.talamua.com/wp-content/themes/newedge/style.css" />
 
  
	<!-- This site is optimized with the Yoast SEO plugin v14.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Registration of F.A.S.T Political Party Youtube Talamua On-line News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.talamua.com/registration-of-f-a-s-t-political-party/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Registration of F.A.S.T Political Party" />
	<meta property="og:description" content="Registration of Faatuatua i le Atua Samoa Tutoatasi (F.A.S.T) Political Party" />
	<meta property="og:url" content="https://www.talamua.com/registration-of-f-a-s-t-political-party/" />
	<meta property="og:site_name" content="Talamua On-line News" />
	<meta property="article:publisher" content="https://www.facebook.com/TalamuaMedia/" />
	<meta property="article:published_time" content="2020-07-30T04:31:40+00:00" />
	<meta property="article:modified_time" content="2020-07-30T03:45:39+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.talamua.com/#organization","name":"Talamua Media","url":"https://www.talamua.com/","sameAs":["https://www.facebook.com/TalamuaMedia/","https://www.youtube.com/c/talamuainfo","https://twitter.com/talamuamedia"],"logo":{"@type":"ImageObject","@id":"https://www.talamua.com/#logo","inLanguage":"en-US","url":"https://i0.wp.com/www.talamua.com/wp-content/uploads/2017/05/Partners-Talamua-Media.jpg?fit=500%2C250&ssl=1","width":500,"height":250,"caption":"Talamua Media"},"image":{"@id":"https://www.talamua.com/#logo"}},{"@type":"WebSite","@id":"https://www.talamua.com/#website","url":"https://www.talamua.com/","name":"Talamua On-line News","description":"the latest Samoan News","publisher":{"@id":"https://www.talamua.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.talamua.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"Registration of FAST Political Party"},{"@type":"WebPage","@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#webpage","url":"https://www.talamua.com/registration-of-f-a-s-t-political-party/","name":"Registration of F.A.S.T Political Party Youtube Talamua On-line News","isPartOf":{"@id":"https://www.talamua.com/#website"},"primaryImageOfPage":{"@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#primaryimage"},"datePublished":"2020-07-30T04:31:40+00:00","dateModified":"2020-07-30T03:45:39+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.talamua.com/registration-of-f-a-s-t-political-party/"]}]},{"@type":"Article","@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#article","isPartOf":{"@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#webpage"},"author":{"@id":"https://www.talamua.com/#/schema/person/0ff34dc8b7e5666be7fcea7bdc43cebd"},"headline":"Registration of F.A.S.T Political Party","datePublished":"2020-07-30T04:31:40+00:00","dateModified":"2020-07-30T03:45:39+00:00","mainEntityOfPage":{"@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.talamua.com/#organization"},"image":{"@id":"https://www.talamua.com/registration-of-f-a-s-t-political-party/#primaryimage"},"articleSection":"Social Media,Youtube","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.talamua.com/registration-of-f-a-s-t-political-party/#respond"]}]},{"@type":["Person"],"@id":"https://www.talamua.com/#/schema/person/0ff34dc8b7e5666be7fcea7bdc43cebd","name":"Gerwin Polu","image":{"@type":"ImageObject","@id":"https://www.talamua.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=96&d=mm&r=g","caption":"Gerwin Polu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Feed" href="https://www.talamua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Comments Feed" href="https://www.talamua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talamua On-line News &raquo; Registration of F.A.S.T Political Party Comments Feed" href="https://www.talamua.com/registration-of-f-a-s-t-political-party/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.talamua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900|Roboto:100,200,300,400,500,600,700,800,900|Roboto:100,200,300,400,500,600,700,800,900|Roboto:100,200,300,400,500,600,700,800,900' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.talamua.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-core-css'  href='https://www.talamua.com/wp-content/plugins/themeum-core/assets/css/themeum-core.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='thm-style-css'  href='https://www.talamua.com/wp-content/themes/newedge/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-preset-css'  href='https://www.talamua.com/wp-content/themes/newedge/css/presets/preset1.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='quick-preset-css'  href='https://www.talamua.com/wp-content/themes/newedge/quick-preset.php?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='quick-style-css'  href='https://www.talamua.com/wp-content/themes/newedge/quick-style.php?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin&#038;ver=1591674961' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.talamua.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.talamua.com\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/ajax-login-script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/plugins/themeum-core/assets/js/main.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1596095375","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/utils.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/plupload/plupload.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/json2.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.talamua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.talamua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.talamua.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/p3jXjP-aG7' />
<link rel="alternate" type="application/json+oembed" href="https://www.talamua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talamua.com%2Fregistration-of-f-a-s-t-political-party%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.talamua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talamua.com%2Fregistration-of-f-a-s-t-political-party%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.talamua.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" title="dynamic-css" class="options-output">.site-header{padding-top:0;padding-bottom:0;}.sub-title{padding-top:70px;padding-bottom:70px;}.bottom-wrap{background-repeat:no-repeat;background-size:inherit;background-position:center top;background-image:url('https://demo.themeum.com/wordpress/newedge/wp-content/uploads/2015/11/fooeter.png');}body{font-family:Montserrat;font-weight:400;font-style:normal;color:#000000;font-size:14px;}#main-menu .nav>li>a, #main-menu ul.sub-menu li > a{font-family:Montserrat;font-weight:700;font-style:normal;font-size:14px;}h1{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:42px;}h2{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:36px;}h3{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:24px;}h4{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:20px;}h5{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:18px;}.bottom-wrap{padding-top:45px;padding-bottom:45px;}.bottom-wrap{margin-top:-40px;}.footer-wrap-inner{padding-top:35px;padding-bottom:35px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

 
<body data-rsssl=1 class="post-template-default single single-post postid-41051 single-format-video fullwidth-bg wpb-js-composer js-comp-ver-5.7 vc_responsive">  

  <div id="page" class="hfeed site fullwidth">
   

      <div class="header1">
      <div class="newedge-topbar">
        <div class="home-search-wrap">
            <div class="container">
                <div class="home-search">
                    <form method="get" id="searchform" action="https://www.talamua.com/" >
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Search . . . . ." autocomplete="off" />
    <button class="btn btn-style btn-search"><i class="fa fa-search"></i></button>
</form>                    <a href="#" class="hd-search-btn-close"><i class='fa fa-close'></i></a>
                </div>
             </div> 
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="navbar-header">
                        <div class="logo-wrapper">
                           <a class="newedge-navbar-brand" href="https://www.talamua.com/"> 
                                                                                <img class="enter-logo img-responsive" src="https://www.talamua.com/wp-content/uploads/2019/04/Header-Talamua-201904.jpg" alt="Logo" title="Logo">
                                                                         </a>
                        </div>     
                    </div>    
                
                    <div class="top-right">
                        <div class="newedge-date top-align hidden-xs">
                            Thursday, July 30, 2020                        </div>                            
                        <div class="newedge-login top-align">
                            <a href="#sign-in" data-toggle="modal" data-target="#sign-in"><i class="fa fa-user"></i></a>
                        </div>
                                                    <div class="newedge-bookmark top-align">
                                <a href="https://www.talamua.com/bookmark/"><i class="fa fa-bookmark"></i></a>
                            </div>  
                                                  
                        <span class="top-align home-search-btn">
                            <a href="#" class="hd-search-btn"><i class="fa fa-search"></i></a>
                        </span>
                    </div>
                </div>
            </div><!--/.row--> 
        </div><!--/.container--> 
      </div> <!--/.newedge-topbar--> 

      <header id="masthead" class="site-header header">
        <div id="header-container">
          <div id="navigation" class="container">
              <div class="row">
                  <div class="col-sm-12 woo-menu-item-add">
                     
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                                           

                                                
                        
                    <div id="main-menu" class="hidden-xs">
                         
                    
                        <ul id="menu-news" class="nav"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home has-menu-child"><a href="https://www.talamua.com">Home</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/latest/">Latest News</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/business/">Business</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/court/">Court</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="https://www.talamua.com/category/environment/">Environment</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/agriculture/">Agriculture</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/energy/">Energy</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/fisheries/">Fisheries</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/weather/">Weather</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-menu-child"><a href="https://www.talamua.com">Local News</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/community/">Community</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/education/">Education</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/health/">Health</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/people/">People</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/politics/">Politics</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="https://www.talamua.com/category/sports/">Sports</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/sports/samoa-boxing/">Boxing</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/sports/rugby/">Rugby</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/sports/weightlifting/">Weightlifting</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children active has-menu-child"><a href="https://www.talamua.com/category/social-media/">SocialMedia</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/social-media/facebook/">Facebook</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.talamua.com/category/social-media/twitter/">Twitter</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="https://www.talamua.com/category/social-media/youtube/">Youtube</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="https://www.talamua.com/category/public-notices/">Notices</a></li>
</ul>                      </div><!--/#main-menu--> 
                       
                      <div id="mobile-menu" class="visible-xs">
                            <div class="collapse navbar-collapse">
                                <ul id="menu-news-1" class="nav navbar-nav"><li id="menu-item-34564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34564"><a title="Home" href="https://www.talamua.com">Home</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a title="Latest News" href="https://www.talamua.com/category/latest/">Latest News</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="Business" href="https://www.talamua.com/category/business/">Business</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Court" href="https://www.talamua.com/category/court/">Court</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a title="Environment" href="https://www.talamua.com/category/environment/">Environment</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-13">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-13 ">
	<li id="menu-item-34581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34581"><a title="Agriculture" href="https://www.talamua.com/category/agriculture/">Agriculture</a></li>
	<li id="menu-item-34583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34583"><a title="Energy" href="https://www.talamua.com/category/energy/">Energy</a></li>
	<li id="menu-item-34582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34582"><a title="Fisheries" href="https://www.talamua.com/category/fisheries/">Fisheries</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Weather" href="https://www.talamua.com/category/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-34655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-34655"><a title="Local News" href="https://www.talamua.com">Local News</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-34655">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-34655 ">
	<li id="menu-item-34658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34658"><a title="Community" href="https://www.talamua.com/category/community/">Community</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Education" href="https://www.talamua.com/category/education/">Education</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Health" href="https://www.talamua.com/category/health/">Health</a></li>
	<li id="menu-item-35218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35218"><a title="People" href="https://www.talamua.com/category/people/">People</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Politics" href="https://www.talamua.com/category/politics/">Politics</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a title="Sports" href="https://www.talamua.com/category/sports/">Sports</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-17">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-17 ">
	<li id="menu-item-34576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34576"><a title="Boxing" href="https://www.talamua.com/category/sports/samoa-boxing/">Boxing</a></li>
	<li id="menu-item-34575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34575"><a title="Rugby" href="https://www.talamua.com/category/sports/rugby/">Rugby</a></li>
	<li id="menu-item-34577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34577"><a title="Weightlifting" href="https://www.talamua.com/category/sports/weightlifting/">Weightlifting</a></li>
</ul>
</li>
<li id="menu-item-34652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34652 active"><a title="SocialMedia" href="https://www.talamua.com/category/social-media/">SocialMedia</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-34652">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-34652 ">
	<li id="menu-item-34657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34657"><a title="Facebook" href="https://www.talamua.com/category/social-media/facebook/">Facebook</a></li>
	<li id="menu-item-34656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34656"><a title="Twitter" href="https://www.talamua.com/category/social-media/twitter/">Twitter</a></li>
	<li id="menu-item-34653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34653 active"><a title="Youtube" href="https://www.talamua.com/category/social-media/youtube/">Youtube</a></li>
</ul>
</li>
<li id="menu-item-37685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37685"><a title="Notices" href="https://www.talamua.com/category/public-notices/">Notices</a></li>
</ul>                            </div>
                        </div><!--/.#mobile-menu-->
                                         </div>  
              </div><!--/.row--> 
          </div><!--/.container--> 
        </div>
      </header><!--/#header-->
    </div><!--/.header1-->
  

    <!-- sign in form -->
    <div id="sign-form">
         <div id="sign-in" class="modal fade">
            <div class="modal-dialog modal-md">
                 <div class="modal-content">
                     <div class="modal-header">
                         <i class="fa fa-close close" data-dismiss="modal"></i>
                     </div>
                     <div class="modal-body text-center">
                         <h3>Welcome</h3>
                         <form id="login" action="login" method="post">
                            <div class="login-error alert alert-info" role="alert"></div>
                            <input type="text"  id="username" name="username" class="form-control" placeholder="User Name">
                            <input type="password" id="password" name="password" class="form-control" placeholder="Password">
                            <input type="submit" class="btn btn-default btn-block submit_button"  value="Login" name="submit">
                            <a href="https://www.talamua.com/wp-login.php?action=lostpassword"><strong>Forgot password?</strong></a>
                            <p>Not a member? <a href="https://www.talamua.com/register-2/"><strong>Join today</strong></a></p>
                            <input type="hidden" id="security" name="security" value="cd3e4d1aff" /><input type="hidden" name="_wp_http_referer" value="/registration-of-f-a-s-t-political-party/" />                         </form>
                     </div>
                 </div>
             </div> 
         </div>
    </div> <!-- end sign-in form -->
    <div id="logout-url" class="hidden">https://www.talamua.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.talamua.com%2F&amp;_wpnonce=40e0954218</div>








<section id="main">



<div class="sub-title" style="background-image:url(https://www.talamua.com/wp-content/uploads/2019/04/banner1.jpg);background-size: cover;background-position: 50% 50%;padding: 70px 0;">
    <div class="container">
        <div class="sub-title-inner">
            <div class="row">
                <div class="col-sm-12">
                    <span class="entry-category lightgreen"><span class="category-color-wrap"><span class="category-color category-color1">S</span><a href="https://www.talamua.com/category/social-media/" rel="category tag">Social Media</a><span class="category-color category-color2">Y</span><a href="https://www.talamua.com/category/social-media/youtube/" rel="category tag">Youtube</a></span></span>                        <ol class="breadcrumb">
        <li><a href="https://www.talamua.com" class="breadcrumb_home">Home</a></li>
        <li class="active">

                                        <a href="https://www.talamua.com/category/social-media/">Social Media</a> <span class="raquo"> /</span> Registration of F.A.S.T Political Party                      
            </li>
    </ol>

                </div>
            </div>
        </div>
    </div>
</div>



    <div class="container">
        <div class="row">
            <div id="content" class="site-content col-sm-9" role="main">

                 

                    
                        
<article id="post-41051" class="post-41051 post type-post status-publish format-video has-post-thumbnail hentry category-social-media category-youtube post_format-post-format-video">

    
    
<div class="entry-headder">
    <h2 class="entry-title blog-entry-title">
        <a href="https://www.talamua.com/registration-of-f-a-s-t-political-party/" rel="bookmark">Registration of F.A.S.T Political Party</a>
            </h2> <!-- //.entry-title --> 
</div>

<div class="entry-blog-meta">
            <div class="entry-blog-meta-list author-by">
            <div class="author-avatar">
               <img alt src="https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript>            </div>
            <div class="author-avatar-text">
                                    <p class="author"><a href="https://www.talamua.com/author/gerwin-joseph-polu/">Gerwin Polu</a></p>
                                <span class="entry-date"><time datetime="2020-07-30T17:31:40+13:00">Jul 30,  2020</time></span>,
                <span class="cats"><a href="https://www.talamua.com/category/social-media/" rel="category tag">Social Media</a>, <a href="https://www.talamua.com/category/social-media/youtube/" rel="category tag">Youtube</a></span>
            </div>
        </div>
     

     <div class="entry-blog-meta-list social-share-number">
         
                    
<div class="newedge-social-share">
	<ul>
		<li>
			<a href="#" data-type="facebook" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-title="Registration of F.A.S.T Political Party" data-description="Registration of F.A.S.T Political Party" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-facebook">Share on Facebook</a>
		</li>

		<li>
			<a href="#" data-type="twitter" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-description="Registration of F.A.S.T Political Party" data-via="@talamuamedia" class="prettySocial fa fa-twitter"> Tweet on Twitter</a>
		</li>

		<li>
			<a href="#" data-type="googleplus" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-description="Registration of F.A.S.T Political Party" class="prettySocial fa fa-google-plus"></a>		
		</li>

		<li>
			<a href="#" data-type="pinterest" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-description="Registration of F.A.S.T Political Party" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-pinterest"></a>		
		</li>

		<li>
			<a href="#" data-type="linkedin" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-title="Registration of F.A.S.T Political Party" data-description="Registration of F.A.S.T Political Party" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-linkedin"></a>
		</li>

	</ul>
</div>
         
     </div>  
</div> <!--/.entry-meta -->

<div class="clearfix"></div>

<div class="entry-summary clearfix">
    <p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/nfw22Qh19O0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Registration of Faatuatua i le Atua Samoa Tutoatasi (F.A.S.T) Political Party</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41051" class="share-facebook sd-button share-icon" href="https://www.talamua.com/registration-of-f-a-s-t-political-party/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41051" class="share-twitter sd-button share-icon" href="https://www.talamua.com/registration-of-f-a-s-t-political-party/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.talamua.com/registration-of-f-a-s-t-political-party/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div> <!-- //.entry-summary -->
    <div class="post-meta-info">
                    <div class="post-meta-info-list tags">
                <i class="fa fa-tags"></i>
                <div class="post-meta-info-list-in tags-in">
                    <p>Tags</p>
                                    </div>
            </div>   
              
                                <div class="post-meta-info-list comments">
                <i class="fa fa-comments-o"></i>
                <div class="post-meta-info-list-in comments-in">
                    <p>Comments</p>
                    <a href="https://www.talamua.com/registration-of-f-a-s-t-political-party/#respond"><span class="leave-reply">No comment</span></a>                </div>
            </div>
                     

                    <div class="post-meta-info-list category">
                <i class="fa fa-folder-open-o"></i>
                <div class="post-meta-info-list-in category-in">
                    <p>Category</p>
                    <a href="https://www.talamua.com/category/social-media/" rel="category tag">Social Media</a>, <a href="https://www.talamua.com/category/social-media/youtube/" rel="category tag">Youtube</a>                </div>
            </div>
         
                    <div class="post-meta-info-list date">
                <i class="fa fa-calendar-o"></i>
                <div class="post-meta-info-list-in date-in">
                    <p>Date</p>
                    <time class="entry-date" datetime="2020-07-30T17:31:40+13:00">Jul 30,  2020</time>
                </div>
            </div>
         
    </div>
 




 

</article> <!--/#post -->
                        
                                                     <div class="clearfix post-navigation">
                                <span class="previous-post pull-left"><a href="https://www.talamua.com/police-investigate-funds-deposited-into-deceased-pensioners-accounts/" rel="prev">Previous Article</a></span>                                                            </div> <!-- .post-navigation -->
                                    
                        <div class="author-user-profile media">
    <div class="pull-left author-user-avater">
        <img alt src="https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=90&#038;d=mm&#038;r=g" class="avatar avatar-90 photo jetpack-lazy-image" height="90" width="90" data-lazy-srcset="https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=180&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=90&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e742d41c7f2decd8a93cc917809b126?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript>    </div>
    <div class="media-body">
    <div class="author-user-heading">

                    <h3><span>Written By</span> <a href="https://www.talamua.com/author/gerwin-joseph-polu/">Gerwin Polu</a></h3>
        

            </div>
        
    </div>
</div><!-- .user-profile -->
                        <!-- Related Posts -->

                            <div class="cats-related-posts"> 
        <h3 class="common-title">More Posts From: <a href="https://www.talamua.com/category/social-media/" rel="category tag">Social Media</a>, <a href="https://www.talamua.com/category/social-media/youtube/" rel="category tag">Youtube</a></h3>
        <div class="row">
                        <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay red yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?resize=263%2C253&#038;ssl=1) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-title="Registration of F.A.S.T Political Party" data-description="Registration of F.A.S.T Political Party" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-description="Registration of F.A.S.T Political Party" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-description="Registration of F.A.S.T Political Party" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-description="Registration of F.A.S.T Political Party" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="https://www.talamua.com/registration-of-f-a-s-t-political-party/" data-title="Registration of F.A.S.T Political Party" data-description="Registration of F.A.S.T Political Party" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200730-Registration-of-FAST-Political-Party.png?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="https://www.talamua.com/registration-of-f-a-s-t-political-party/">Registration of F.A.S.T Political Party</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay red yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200728-Feiloaiga-a-le-Palemia-ma-le-au-Tusitala-A.jpg?resize=263%2C253&#038;ssl=1) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="https://www.talamua.com/feiloaiga-a-le-palemia-ma-le-au-tusitala-28-iulai-2020/" data-title="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" data-description="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200728-Feiloaiga-a-le-Palemia-ma-le-au-Tusitala-A.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="https://www.talamua.com/feiloaiga-a-le-palemia-ma-le-au-tusitala-28-iulai-2020/" data-description="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="https://www.talamua.com/feiloaiga-a-le-palemia-ma-le-au-tusitala-28-iulai-2020/" data-description="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="https://www.talamua.com/feiloaiga-a-le-palemia-ma-le-au-tusitala-28-iulai-2020/" data-description="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200728-Feiloaiga-a-le-Palemia-ma-le-au-Tusitala-A.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="https://www.talamua.com/feiloaiga-a-le-palemia-ma-le-au-tusitala-28-iulai-2020/" data-title="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" data-description="Feiloaiga a le Palemia ma le au Tusitala &#8211; 28 Iulai 2020" data-via="" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200728-Feiloaiga-a-le-Palemia-ma-le-au-Tusitala-A.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="https://www.talamua.com/feiloaiga-a-le-palemia-ma-le-au-tusitala-28-iulai-2020/">Feiloaiga a le Palemia ma le au Tusitala - 28 Iulai 2020</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay red yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200724-Lefau-Harry-Schuster-2.jpg?resize=263%2C253&#038;ssl=1) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="https://www.talamua.com/aliae-faaletonu-ole-tulafono-o-faigapalota-ile-vaevaega-fou-o-itumalo-palota-lefau-harry-schuster/" data-title="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" data-description="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200724-Lefau-Harry-Schuster-2.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="https://www.talamua.com/aliae-faaletonu-ole-tulafono-o-faigapalota-ile-vaevaega-fou-o-itumalo-palota-lefau-harry-schuster/" data-description="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="https://www.talamua.com/aliae-faaletonu-ole-tulafono-o-faigapalota-ile-vaevaega-fou-o-itumalo-palota-lefau-harry-schuster/" data-description="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="https://www.talamua.com/aliae-faaletonu-ole-tulafono-o-faigapalota-ile-vaevaega-fou-o-itumalo-palota-lefau-harry-schuster/" data-description="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200724-Lefau-Harry-Schuster-2.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="https://www.talamua.com/aliae-faaletonu-ole-tulafono-o-faigapalota-ile-vaevaega-fou-o-itumalo-palota-lefau-harry-schuster/" data-title="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" data-description="&#8220;Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota&#8221; Lefau Harry Schuster" data-via="" data-media="https://i2.wp.com/www.talamua.com/wp-content/uploads/2020/07/20200724-Lefau-Harry-Schuster-2.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="https://www.talamua.com/aliae-faaletonu-ole-tulafono-o-faigapalota-ile-vaevaega-fou-o-itumalo-palota-lefau-harry-schuster/">"Aliae faaletonu ole Tulafono o Faigapalota ile vaevaega fou o Itumalo Palota" Lefau Harry Schuster</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay red yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Soalepule-5.jpg?resize=263%2C253&#038;ssl=1) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-5/" data-title="Soalepule Palemene Tutoatasi o Samoa #5" data-description="Soalepule Palemene Tutoatasi o Samoa #5" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Soalepule-5.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-5/" data-description="Soalepule Palemene Tutoatasi o Samoa #5" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-5/" data-description="Soalepule Palemene Tutoatasi o Samoa #5" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-5/" data-description="Soalepule Palemene Tutoatasi o Samoa #5" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Soalepule-5.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-5/" data-title="Soalepule Palemene Tutoatasi o Samoa #5" data-description="Soalepule Palemene Tutoatasi o Samoa #5" data-via="" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Soalepule-5.jpg?fit=1920%2C1080&#038;ssl=1" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-5/">Soalepule Palemene Tutoatasi o Samoa #5</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay red yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200712-105418_MX-Player.jpg?resize=263%2C253&#038;ssl=1) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-4/" data-title="Soalepule Palemene Tutoatasi o Samoa #4" data-description="Soalepule Palemene Tutoatasi o Samoa #4" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200712-105418_MX-Player.jpg?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-4/" data-description="Soalepule Palemene Tutoatasi o Samoa #4" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-4/" data-description="Soalepule Palemene Tutoatasi o Samoa #4" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-4/" data-description="Soalepule Palemene Tutoatasi o Samoa #4" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200712-105418_MX-Player.jpg?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-4/" data-title="Soalepule Palemene Tutoatasi o Samoa #4" data-description="Soalepule Palemene Tutoatasi o Samoa #4" data-via="" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200712-105418_MX-Player.jpg?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="https://www.talamua.com/soalepule-palemene-tutoatasi-o-samoa-4/">Soalepule Palemene Tutoatasi o Samoa #4</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay red yes"></div>
                    <div class="common-post-item-in" style="height:253px;background: url(https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200710-022424_YouTube.jpg?resize=263%2C253&#038;ssl=1) no-repeat;background-size: cover;"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="https://www.talamua.com/faamavaega-ma-le-faatuina-o-le-vaega-faaupufai-fou/" data-title="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" data-description="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200710-022424_YouTube.jpg?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="https://www.talamua.com/faamavaega-ma-le-faatuina-o-le-vaega-faaupufai-fou/" data-description="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" data-via="@talamuamedia" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="https://www.talamua.com/faamavaega-ma-le-faatuina-o-le-vaega-faaupufai-fou/" data-description="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="https://www.talamua.com/faamavaega-ma-le-faatuina-o-le-vaega-faaupufai-fou/" data-description="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200710-022424_YouTube.jpg?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="https://www.talamua.com/faamavaega-ma-le-faatuina-o-le-vaega-faaupufai-fou/" data-title="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" data-description="Faamavaega ma le Faatuina o le Vaega Faaupufai fou" data-via="" data-media="https://i1.wp.com/www.talamua.com/wp-content/uploads/2020/07/Screenshot_20200710-022424_YouTube.jpg?fit=1280%2C720&#038;ssl=1" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="https://www.talamua.com/faamavaega-ma-le-faatuina-o-le-vaega-faaupufai-fou/">Faamavaega ma le Faatuina o le Vaega Faaupufai fou</a></h3> 
                    </div>
                </div>
            </div>
             
        </div>
    </div>

                        <div id="comments" class="comments-area comments">
    
    <p class="must-log-in">You must <a href="https://www.talamua.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.talamua.com%2Fregistration-of-f-a-s-t-political-party%2F%23respond">log in</a> to post a comment.</p></div>
                                            
                    
                
                <div class="clearfix"></div>
        
            </div> <!-- #content -->


            <div id="sidebar" class="col-sm-3 stickys" role="complementary">
    <aside class="widget-area">
        <div id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget" ><h3 class="widget_title">Subscribe via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.talamua.com/registration-of-f-a-s-t-political-party/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="wpawf-5" class="widget widget_wpawf" >      <div class="wpawf_wrapper" style="opacity: 0;">
        <div class="wpawf_header">
          <video autoplay loop muted src="https://www.talamua.com/wp-content/plugins/aweather-forecast/assets/video/hill.mp4" class="wpawf_video" style="opacity: 0; width: 100%;"></video>      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_column">
            <div class="wpawf_time" style="opacity: 0;">
              8:49 pm          	</div>
          </div>
          <div class="wpawf_column">
          	<div class="wpawf_country" style="opacity: 0;">
              Tuamasaga, WS          	</div>
          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_icon" style="opacity: 0;">
          	<svg width="150px" height="150px">
          <clipPath id="wpawf_cloud_mono_rain_mask_mono">
            <path d="M0,0v150h150V0H0z M105.497,110.274l-0.092,0.031l-48.7-0.03c-26.952,0-48.785-21.998-48.785-49.199
	c0-27.163,21.833-49.206,48.785-49.206c18.302,0,34.255,10.182,42.578,25.231c2.046-0.338,4.109-0.617,6.214-0.617
	c20.205,0,36.593,16.528,36.593,36.889C142.09,93.747,125.702,110.274,105.497,110.274z"/>
          </clipPath>
          <clipPath id="wpawf_moon_rain_mask_mono">
            <circle class="wpawf_cloud_mono_rain_mask_mono" cx="105" cy="37.5" r="33.5"></circle>
          </clipPath>
          <g clip-path="url(#wpawf_cloud_mono_rain_mask_mono)">
            <circle clip-path="url(#wpawf_moon_rain_mask_mono)" class="wpawf_moon_mono" cx="105" cy="37.5" r="33.5"></circle>
            <circle class="wpawf_moon_outline_mono" cx="105" cy="37.5" r="31.5"></circle>
          </g>
          <line class="wpawf_rain_mono wpawf_rain_mono_r" x1="92" y1="90" x2="92" y2="132"/>
          <line class="wpawf_rain_mono wpawf_rain_mono_m" x1="81.5" y1="104" x2="81.5" y2="146"/>
          <line class="wpawf_rain_mono wpawf_rain_mono_l" x1="70" y1="90" x2="70" y2="132"/>
          <path class="wpawf_cloud_mono" d="M106.733,112.454c-3.545,0-6.417-2.907-6.417-6.462s2.872-6.39,6.417-6.39h0.099c14.067,0,25.446-11.494,25.446-25.699c0-14.184-11.379-25.659-25.446-25.659c-5.132,0-9.822,1.549-13.794,4.146
          c-3.941-17.073-19.009-29.827-37.122-29.827c-21.102,0-38.194,17.259-38.194,38.514c0,21.263,17.092,38.525,38.194,38.525h-0.05
          c3.544,0,6.417,2.835,6.417,6.39s-2.873,6.462-6.417,6.462l0.05-0.055C27.783,112.399,5,89.454,5,61.076
          C5,32.734,27.783,9.734,55.917,9.734c19.091,0,35.739,10.619,44.407,26.328c2.144-0.35,4.305-0.651,6.507-0.651
          c21.074,0,38.17,17.253,38.17,38.492c0,21.256-17.096,38.496-38.17,38.496L106.733,112.454z"/>
        </svg>          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_description" style="opacity: 0;">
            light rain          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_temp" style="opacity: 0;">
            21°          </div>
      	</div>
      	<div class="wpawf_row">
          <div class="wpawf_additional" style="opacity: 0;">
          	Wind: 10.73 mps (ESE)<br>
          	Pressure: 1011 hPa<br>
          	Humidity: 100%<br>
          	Low: 21° / High: 21°          </div>
      	</div>
      </div>
      </div><div id="themeum_image_widget-4" class="widget widget_themeum_image_widget" >
		<div class="single-ads">
			<a href="#" target="_blank"><img src="https://www.talamua.com/wp-content/uploads/2015/10/ads3.jpg" class="img-responsive" alt=""></a>		</div>

		</div>    </aside>
</div> <!-- #sidebar -->            <!-- #sidebar -->
        
        </div> <!-- .row -->
    </section> <!-- .container -->

<!-- start footer -->
        <footer id="footer" class="footer-wrap">
           
                            <div class="bottom">
                    <div class="container">
                        <div class="bottom-wrap clearfix">
                            <div class="col-sm-6 col-md-4 bottom-widget clearfix"><div id="text-6" class="widget widget_text" ><h3 class="widget_title">About Us</h3>			<div class="textwidget"><p>Talamua Media &amp; Publications Ltd is a multimedia company founded in 1994.</p>
<p>Talamua in Samoan means the ‘first word’.</p>
<p>P.O. Box 1321<br />
4 Corners, Togafuafua<br />
Apia, Samoa Islands<br />
<strong>Phone:</strong> +685 23827<strong><br />
</strong><strong>Email</strong>:<span style="color: #ffffff;"> <a style="color: #ffffff;" href="mailto:talamuainfo@gmail.com">talamuainfo@gmail.com</a></span></p>
</div>
		</div></div><div class="col-sm-6 col-md-4 bottom-widget clearfix"><div id="text-8" class="widget widget_text" ><h3 class="widget_title">Our Location</h3>			<div class="textwidget"><p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3874.0357598544047!2d-171.77004368453257!3d-13.836891281542472!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x71a5138f7dbc6ff1%3A0x448196c92777c159!2sTalamua+Media!5e0!3m2!1sen!2sws!4v1544131997936" width="auto" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><div class="col-sm-6 col-md-4 bottom-widget clearfix"><div id="themeum_social_share_widget-1" class="widget widget_themeum_social_share_widget" ><h3 class="widget_title">Social Link</h3>	
			<ul class="themeum-social-share">
									<li><a class="facebook" href="https://www.facebook.com/talamuamedia/" target="_blank"><i class="fa fa-facebook"></i>Facebook </a></li>
								

									<li><a class="twitter" href="https://twitter.com/talamuamedia" target="_blank" ><i class="fa fa-twitter"></i>Twitter </a></li>
								

								

									<li><a class="linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i>Linkedin </a></li>
									

							

								

										

								

								

								

				
							</ul>

		</div></div>                        </div>
                    </div>
                </div><!--/#footer-->
                               
            <div class="footer-wrap-inner">
                <div class="container">
                       
                        <div class="copyright">
                            <div class="row">
                                <div class="col-sm-6">© 2020 <strong><a href="https://www.talamua.com/" target="_blank" rel="noopener">Talamua Media</a></strong> All Rights Reserved.</div>                            </div> <!-- end row -->
                        </div>
                     
                </div> <!-- end container -->
            </div> <!-- end footer-wrap-inner -->
         
    </footer>
</div> <!-- #page -->

            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script>	<div style="display:none">
	<div class="grofile-hash-map-9e742d41c7f2decd8a93cc917809b126">
	</div>
	</div>

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 32 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/registration-of-f-a-s-t-political-party/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/registration-of-f-a-s-t-political-party/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.talamua.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Talamua On-line News' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script id="tmpl-rwmb-media-item" type="text/html">
  <input type="hidden" name="{{{ data.fieldName }}}" value="{{{ data.id }}}" class="rwmb-media-input">
  <div class="rwmb-media-preview">
    <div class="rwmb-media-content">
      <div class="centered">
        <# if ( 'image' === data.type && data.sizes ) { #>
          <# if ( data.sizes.thumbnail ) { #>
            <img src="{{{ data.sizes.thumbnail.url }}}">
          <# } else { #>
            <img src="{{{ data.sizes.full.url }}}">
          <# } #>
        <# } else { #>
          <# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
            <img src="{{ data.image.src }}" />
          <# } else { #>
            <img src="{{ data.icon }}" />
          <# } #>
        <# } #>
      </div>
    </div>
  </div>
  <div class="rwmb-media-info">
    <h4>
      <a href="{{{ data.url }}}" target="_blank" title="{{{ i18nRwmbMedia.view }}}">
        <# if( data.title ) { #> {{{ data.title }}}
          <# } else { #> {{{ i18nRwmbMedia.noTitle }}}
        <# } #>
      </a>
    </h4>
    <p>{{{ data.mime }}}</p>
    <p>
      <a class="rwmb-edit-media" title="{{{ i18nRwmbMedia.edit }}}" href="{{{ data.editLink }}}" target="_blank">
        <span class="dashicons dashicons-edit"></span>{{{ i18nRwmbMedia.edit }}}
      </a>
      <a href="#" class="rwmb-remove-media" title="{{{ i18nRwmbMedia.remove }}}">
        <span class="dashicons dashicons-no-alt"></span>{{{ i18nRwmbMedia.remove }}}
      </a>
    </p>
  </div>
</script>

<script id="tmpl-rwmb-media-status" type="text/html">
	<# if ( data.maxFiles > 0 ) { #>
		{{{ data.length }}}/{{{ data.maxFiles }}}
		<# if ( 1 < data.maxFiles ) { #>  {{{ i18nRwmbMedia.multiple }}} <# } else {#> {{{ i18nRwmbMedia.single }}} <# } #>
	<# } #>
</script>
<script id="tmpl-rwmb-image-item" type="text/html">
	<input type="hidden" name="{{{ data.fieldName }}}" value="{{{ data.id }}}" class="rwmb-media-input">
	<div class="rwmb-media-preview">
		<div class="rwmb-media-content">
			<div class="centered">
				<# if ( 'image' === data.type && data.sizes ) { #>
					<# if ( data.sizes.thumbnail ) { #>
						<img src="{{{ data.sizes.thumbnail.url }}}">
					<# } else { #>
						<img src="{{{ data.sizes.full.url }}}">
					<# } #>
				<# } else { #>
					<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
						<img src="{{ data.image.src }}" />
					<# } else { #>
						<img src="{{ data.icon }}" />
					<# } #>
				<# } #>
			</div>
		</div>
	</div>
	<div class="rwmb-overlay"></div>
	<div class="rwmb-media-bar">
		<a class="rwmb-edit-media" title="{{{ i18nRwmbMedia.edit }}}" href="{{{ data.editLink }}}" target="_blank">
			<span class="dashicons dashicons-edit"></span>
		</a>
		<a href="#" class="rwmb-remove-media" title="{{{ i18nRwmbMedia.remove }}}">
			<span class="dashicons dashicons-no-alt"></span>
		</a>
	</div>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.talamua.com\/registration-of-f-a-s-t-political-party\/":41051};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/registration-of-f-a-s-t-political-party/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.talamua.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpawf_style-css'  href='https://www.talamua.com/wp-content/plugins/aweather-forecast/assets/css/wpawf_style.css?ver=5.3.4' type='text/css' media='all' />
<style id='wpawf_style-inline-css' type='text/css'>

      #wpawf-5 .wpawf_wrapper{
        font-family: 'Roboto';
        background: #fff;
      }
      #wpawf-5 .wpawf_wrapper .wpawf_time,
      #wpawf-5 .wpawf_wrapper .wpawf_country ,
      #wpawf-5 .wpawf_wrapper .wpawf_description ,
      #wpawf-5 .wpawf_wrapper .wpawf_temp,
      #wpawf-5 .wpawf_additional{
        color: #555;
      }
      /* Mono */
      /* 01d */
      #wpawf-5 .wpawf_sun_mono {
        fill: #555;
      }
      /* 01n */
      #wpawf-5 .wpawf_moon_mono{
        fill: #555;
      }
      #wpawf-5 .wpawf_moon_mask_mono{
        fill: #fff;
      }
      #wpawf-5 .wpawf_moon_outline_mono {
        stroke: #555;
      }
      /* 02d */
      #wpawf-5 .wpawf_cloud_mono{
        fill: #555;
      }
      /* 09d-n */
      #wpawf-5 .wpawf_rain_mono{
        stroke: #555;
      }
      /* 11d-n */
      #wpawf-5 .wpawf_lightning_mono{
        fill: #555;
      }
      /* 13d-n */
      #wpawf-5 .wpawf_snow_mono{
        fill: #555;
      }
      /* 50d-n */
      #wpawf-5 .wpawf_fog_mono{
        fill: #555;
      }
      
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.talamua.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/bootstrap.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/jquery.countdown.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/jquery.flexslider-min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/jquery.nanoscroller.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/jquery.prettySocial.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/jquery.prettyPhoto.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/ajax-login-script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/theia-sticky-sidebar.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/wp-backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/media-models.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"33554432b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"42f7330d6c"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/plupload/wp-plupload.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.talamua.com\/wp-json\/","nonce":"464ca7702c","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.talamua.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.talamua.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.talamua.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.talamua.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/media-views.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/media-editor.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/media-audiovideo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thm_newedge = {"ajax_url":"https:\/\/www.talamua.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.talamua.com/wp-content/themes/newedge/js/main.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'49085265',post:'41051',tz:'13',srv:'www.talamua.com'} ]);
	_stq.push([ 'clickTrackerInit', '49085265', '41051' ]);
</script>
</body>
</html>